ÖNSÖZ

www.hicretonline.com

ÖNSÖZ

İnsanı yaratıp şekillendirerek ondan bir erkek ve dişi meydana getiren; sonra her ikisinin arasını kadını örgülü saçlar (zülüf) ile ve erkeği de sakalı ile süsleyerek birbirinden ayıran Allah’a hamd olsun.

Salât ve selam nur ve hidâyetle gelen, nuru güneşin ve sabah aydınlığının da üstünde olan Peygamberimize; o’nun âline ve takva sahibi ashabına, güzellikte onlara tâbi olan şehir ve köy halkı zatlara olsun;

İmdi, biline ki sakalı kesmek çok kötü bir hareket ve büyük bir günahtır. Nitekim bu husus sahih hadis kitaplarında ve dört mezhebin fıkhî eserlerinde açıklanmıştır.

Ben küşük yaşımdan beri sakalını kesenlere ve kısaltanlara kızarım. Elhamdülillah iyi bir ailede doğdum, iyi kimselerin ellerinde yetiştim. Yetişmem kdâmil üstadların, rabbanî alim ve âriflerin yanında oldu. Hind diyarında avam ve havas halk arasında sakal’a ihtimam gösterildiğini gördüm. Hatta avam halkın kendileri sakallarını kesmiş olsalar bile sakalsız ya da sakalını kısaltmış kimselerin arkasında namaz .kılmazlardı. .

Ancak ne vardı ki, Hindistan’da yabancı (kâfir) müstemlekesi fazla sürünce halk hayatî sahalarda yabancılaşmaya özendiler; kâfir Yahudi ve Hıristiyanarı giyimde, yiyimde; şekil ve davranışlarda taklid etmeye başladılar; Onların hayat tarzını bir moda olarak kendilerine benimsediler. Onlara uydular.

Yine Arab ve Arab olmayan islam ülkelerine bir göz attığımda onları zengin-fakir, yaşlı-genç, erkekkadın hatta çocuk olsun her sınıfın İslam düşmanlarının kılık, kıyafet şeklini (modasını) aldıklarını, onların şekline büründüklerini ve bunlardan. çok az halis mü’minlerin hariç. kaldıklarını gördüm.

Doğrusu ben Arabî Ümmî Muhammed (s.a.v.) Efendimiz’e tâbi ve mensup olup da onun şekil ve görünüşünü sevmeyen; böylece sakallarını keserek o peygamberlerinin söz ve fiillerine uymayan Müslümanların bu durumlarına şaşmaktayım!..

Ne yazık ki veba yaygınlaşmış; hatta Kur’an hafızlarını, hadisle meşgul olanları, insanları din-i İslam’a çağıran vaizleri bugün yaşayışlarında frenkleri (batılı gayr-i müslimleri) benimsemiş olarak görmekteyiz. Tuhafdır ki buna da medenilik, ilericilik ve aydınlık adını vermekteler; her türlü izzet ve yükselişi bu karanlık tandırda, bu kendilerini Peygamberlerinin (s.a.v.) dinine ittiba ve hidayetinden çıkaran ilerilik (!) te görmekteler. Allah için söyleyin ey Müslüman kardeşlerim! Kişi, bir mü’min Allah’a isyanla izzet sahibi ya da Allah’ın düşmanlarının ahlakıyla ahlaklanmakla şeref sahibi olabilir mi? Kabe’nin Rabbı’na yemin olsun ki, asla! «Onlar (münafıklar), izzet ve şerefi kâfirler yanında mı arıyorlar? Bütün izzet (güç) ve şeref Allah’ındır.» (Nisa. süresi, ayet: 139).

Hazret-i Ömer (r.a.) ın bu ümınetin emini Haz. Ubeyde b. el-Cerrah (r.a.) ı Şam seferine kumandan olarak gönderirken söylediği şu sözlerde bizler için alınacak ders ve ibretler yok mudur?

«Biz en zelil bir kavim. (topluluk) idik, Allah Teala bizleri İslam ile aziz (izzetli) kıldı. Şayet biz izzeti Allah’ın bizi kendisiyle izzetli kıldığı şeyin gayrında ararsak, Allah bizi zelil kılar.» (Hakim Müstedrek)

Hazret-i Ömer’in bu sözü Zehebî’nin rivayetinde de şöyle geçer: «Biz Allah’ın İslam ile aziz kıldığı kimseleriz izzeti asla onun gayrında aramayız »

Hazret-i Ömer (r.a) sözünde haklıdır, doğru söylüyor. Zira Müslümanlar Allah’ın izzetiyle aziz (güç ve şeref sahıbı) oldukları içindir ki, dünyanın her tarafında aziz (guç ve şeref sahıbı) olmuşlar, insanlar kendilerine saygı ve sevgi göstermişler, zalim., ve katı mizaçlı insanlar boyun eğmişlerdir. Ne zaman da düşmanlara dayanıp güvenmişler, onların adet ve geleneklerini beğenip benimsemişler, zelil olmuşlar ve onlar karşısında za’fa uğramışlardır. Aynen hiçbir münkirin inkâr edemeyeceği bugünkü manzara gibi...

Hatta. bu günah bazı alimlere, meşayih, tefsir ve hadis hocalarına, İslamî ilimleri tahsil eden talebelere kadar yayıldı. İslami ilimleri tahsil eden talebelerin de diğer modern ilimleri tahsil eden talebeler gibi sakallarını kestıklerini, kısalttıklarını görmekteyiz. İnna lillahi ve inna ileyhi raciun; bu durum ileri gelen yetkili zatları intibaha sevketmesı gereken büyük felakettir. Şüphesiz ki onlar günahkar ve kusur sahibidirler, Allah’a karşı hata işlemişlerdir. Allah’ın huzurunda sorumludurlar. Allah onları önden ve arkadan (hiçbir cihetten) kendisine batıl gelmeyen hakka rucûa ve tevbeye hidâyet buyursun. .

Hicrî 1395 senesinde Medine-i Münevvere’den Seharenbûr (Hind)a doğru yola çıktığımda kalbimde sakal kesmeye karşı öncekinden çok daha fazla nefret meydana geldi. Sakalını kesen ya da kısaltan kimseye her meclis ve toplantıda o ana kadar olandan daha şok hoşnutsuzluk oldu. Bunun sebebi de, bu büyük günahın umumi bir yayılma istidadı göstermesi idi. Şeyhu’lİslam İmam-i Rabbanî Ahmed el-Medenî (Allah kabrini nurlandırsın) hayatının son yıllarında bu günahı işleyenlere şiddetle nefret duyar (vazgeçirmeye çalışır) dı. Hatırımıza iki husus geldi:

Birincisi: Ma’siyetler çok ve çeşitlidir. Mesela: Zina, livata, içki içmek ve daha başkaları gibi. Ancak Müslüman bunu sadece işlerken günahkâr (asi) olmaktadır. Nitekim Resûlullah (s.a.v.) Efendimiz bu hususa şu hadisleriyle işaret buyurmaktadır: «Zina. aden zina ederken mü’min olarak zina etmez; hırsız, hırsızlık yaparken mü’min olarak. hırsızlık yapmaz; içki içen içki içerken mü’min olarak içki içmez.» (Buhari, Müslim.)

İkrime (r.a.) der ki: İbn-i Abbas (r.a.) a. sordum: «İman 0 günahkarlardan nasıl çıkarılır?» İbn-i Abbas. (r.a.): İşte böyle, dedi; parmaklarını birbirine geçirip sonra çıkardı; vef Eğer tevbe ederse tekrar ona döner, parmaklarını birbirine geçirdi.» (Buhari).

Bütün bu ma’siyetler onları işlemeye son vermekle son bulurlar. Ancak sakalı kesmek ve gayr-i şer’i olarak kısaltmak böyle değildir. Her zaman ve her an devam eder. Çünkü bir mü’minin sakalının, daima, her zaman şeriat-ı garraya uygun olarak bırakılmış (uzun) olması gerekir, Şayet o, şeriat-ı garraya muhalif olarak sakalını keserse, günahkâr olur; ve o, hayatı boyunca devam eder; tâ ki tevbe edip Resûlullah (s.a.v.) in emrine uygun olarak sakalını bırakıncaya kadar.

Sakalını kesen kimse namaz, oruc, zekât, hacc, umre gibi ulvi ibadetlerini yaparken dahi her zaman o ma’siyeti işlemiş olur. Hatta uyurken, yemek yerken, içerken bu günahı işler halde bulünur. İster istemez, kendiliğinden her saniye onun sahifesinin siyahlığı bu devamlı ma’siyet sebebiyle artar durur.

İkincisi: Malumdur ki, sakalını kesen kimseye, Resûlullah (s.a.v.) Efendimiz buğzederler. Böyle sakalını kesen bir kimse ölüp de kabre konduğunda orada buğzedilen yüzüyle Resûlullah’ın vech-i şerifine nâil olmayı, onunla yüzyüze gelmeyi hangi cesaretle isteyebilir, umabilir? Hadisde şöyle varid olmuştur: «Kabirde sorulur; bu zat hakkında ne derdin?» denilir. Hadis şârihleri derler ki: 0 anda ona.Resûlullah(s.a.v.) in vech-i şerifi arz olunur. İşte bu gibi hususlar sebebiyle aklıma, sakal hakkında kısa bir risale telif edip orada; Resûlullah (s.a.v.) ın hadislerini, ashab-ı kiramın sözlerini ve dört mezhep sahibi zatların fetvalarını ihtiva eden fukaha kavillerini zikretmek geldi.

Hicaz’a dönünce;1395 Zilhicce ayının 29’u perşembe günü, Mescid-i Nebevîde öğle namazını müteakip risaleyi yazmaya başladım. Allah Tealâ 1396 Safer ayının .5’inde tamamlamamı lütfetti. Elhamdülillah halkın istifadesi için basılıp Hindistan ve Pakistan’a dağıtıldı. Bundan dört sene sonra aklıma, Arab kardeşlerimin de istifade etmeleri için risaleyi Arabca’ya terceme etmek geldi. Çünkü Arab kardeşlerim fazilet ve şeref sahibi bir topluluk olup seyyidül evvelin vel-âhirin olan Efendimiz’e (s.a.v.) özel mensubiyetleri sebebiyle; Haremeyn-i şerffeyn’e komşulukları, vahyin beşiği olan o mübarek topraklara yakınlıkları dolayısıyla insanlar onlara iktida etmektedirler. Lâkin bu işi yapmak tek başıma benim için, çeşitli mazeretler ve hastalıklar sebebiyle mümkün ve müyesser olmadı.

Bu işi; terceme ile birlikte yeniden birtakım düzenlemede bulunmak üzere dostum Mevlevi Muhammed – âşık-ı İlâhi - el-Berenî’ye havale ettim. Allah kendisini hayırlara erdirerek korusun. Çünkü ben onu Urduca yazarken tertib güzelliğine gerekli önemi vermeden sırf Müslüman. kardeşlerime bir an önce nasihat vazifesini ifa etmek gayesiyle acele olarak yazmıştım. Dostum kabul edip yeni bir tarz ve üslübta terceme ederek bana arzetti. Dinledim, cidden güzel buldum. Allah kendisini hayırla mükâfatlandırsın.

İmdi, Müslüman kardeşlerimden ricam şudur ki: Bu risaleyi, Allah’ın emrine ve Resûlullah (s.a.v.)in sünnetine uymak kasdiyle dikkat ve rıkkatle okusunlar; kendilerine âhirette sağlayacağı faideyi düşünsünler, dünyanın parlak, aldatıcı güzel yüzüne aldanmasınlar. Çünkü dünya fanidir, âhirette faide sağlamaz. Ancak Allah ve Resûlu’nun sevgisi, âmâl-i salihada bulunmak, onların hoşuna gıtmeyen ve nehyettiklerinden kaçınmak, maasi ve lehviyattan sakınmak faide verir.

Şu da tenbih edilmesi gereken bir husustur ki: Bir Müslümana sakalını kesmesi helal olmadığı gibi, berbere de bir Müslümanın sakalını şeriatın hükmüne aykırı olarak kesmesi, kısaltması helal değil (haram) dır. Yine berbere, Müslümanların başlarını Frenklere benzer şekilde kısa olarak tıraş etmeleri de haramdır. Çünkü bütün bunlar günah ve düşnmanlığa, zulme yardım eder ki, haramdır.

Ben geçimleri için kazançlarını başı tıraş yapmakla yahut kısaltmakla temin eden öyle bazı muhterem berberler gördüm ki,. maişet darlığı içinde bulunmalarına rağmen -günahından çekindikleri için- asla sakalları tıraş etmemektedirler. Herhangi şekilde olursa olsun sakal kesmekten sakınma azimlerinde de sebat göstermektedirler. Allah Teala kendilerine bol hayırlar ihsan etsin, hepsini rızasına . nail kılsın.

İşbu risalemiz iki bölümü ihtiva etmektedir:

1 - Çıkarılan hükümleriyle birlikte Hadis-i Nebevî’ler, . ...

2 - Muarızların delilleri ve onları çürütmek.

Bizleri habibinin ve Mustafa’sının ummeti kılan Allah’a hamd-u senalar olsun. Ve sallallahu aleyhi ve ala alihi ve sahbihi ve barik ve sellim.

Bütün köylü ve şehirli Müslüman kardeşlerime Allah’tan dosdoğru yol (sırat-ı müstakime hidayet) ve kıyamet gününde afv ve mağfiret taleb ederim. 0 kullarına çok merhamet edendir.

Zekeriyya el-Kandehlevî

(Sonradan Medine-i Münevvere’ye «Muhacir)

-Allah’ın rahmeti onun için olsun-.

15/4/1400


TAKRIZ

بِسْمِ اللهِ الرَّحْمنِ الرَّحِيم

TAKRIZ

Allah Teala’ya hmd; Resûlullah’a, aline, ashabına ve o’nun hidayetiyle hidayetlenenlere salat ü selam olsun.

İmdi, kardeşimiz allame eş-Şeyh Muhammed Zekeriyya el-Kandehlevî’nin «Sakal bırakmanın vücûbu, kesme ve kısaltmanın haramlığı» na dair telif ettiği risaleyi mütalaa ettiğimde onu maksada kâfi, neşr ve tevzie lâyık bir eser olarak buldum. Allah müellifini hayırla mükâfatlandırsın ve sevabını kat kat kılsın... Bu arada risalenin üç yerinde, faideyi tamamlamak için kısa açıklamada bulundum.

Faidesi büyük olduğundan bu risalenin basılmasına izin verdim... Allah bütün Müslümanları, rızasını kazandıracak şeylere muvaffak kılsın. Allah’dan; bu risaleyle Müslümanları faydalandırmasını, hallerini ıslah etmesini ve onları Peygamber’lerinin (s.a.v.) sünnetine tâbi olmaya, ona sımsıkı sarılmaya, ona muhalif şeyleri terketmeye muvaffak kılmasını niyaz ederim. 0, dua ve dilekleri işitici, dua ve dilekte bulunan kullarına yakındır.

Abdülâziz b. Abdullah b. Bâz

Suûdi Arabistan ilmi Araştırmalar, • Fetva,

Da’vet ve İrşad Daireleri Umümi Reisi.

28. 6. 1401. H.

"قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيم"{ سورة آل عمران: 31}

(Resûlüm), şöy1e de: “Eğer siz Allah’ı seviyörsanız, bana uyun ki, Allah da sizleri sevsin ve günahlarınızı bağışlasın. Zira Allah çok bağışlayıcı, çok merhamet edicidır.”) (Ali İmran süresi, ayet: 31)

SUNARKEN

Allah’a hamd; Resûlüne, al ve ashabına salât-ü selam olsun.

İslam İlâhî bir nizamdır. İnsanın hem dış, hem de iç dünyasına hitap eder; maddî bayatına olduğu gibi manevî hayatına da emreder, prensip vaz’eder. Müslüman dış, iç; maddî, manevî hayatına emr ve hükmederken, tatbikini de ister. Onun dünya ve ahirette hayr ve salâhının o prensipleri yerine getirmede olduğunu öğütler. Müslümanın tatbik etmesi istenen bu prensipler iki ulvi kaynakta toplanmıştır: Kitabullah (Kur’an) ve sünnet-i Resûlullah (Hadis) dir İslami bütün mes’elelerin, esasların kaynağı bu ikisidir. İcma’ ve kıyasın temeli de bunlardır. Müslüman bunlara uyduğu ölçüde İslami şahsiyet ve saadet elde eder; Allah ve Resülü’nün rızalarını kazanır. Uymadığı zaman da onların rızalarını kaybeder (dünya ve ahiretini kaybeder)

Bu manada Peygamberimiz (s.a.v) şöyle. buyurmuşlardır:

«Size iki şey bıraktım; onlara sarıldıkça ebediyyen sapıtmazsınız: Allah’ın kitabı, Resülü’nün sünneti». (Hakim; Terğib ve Terhib).

Bugünkü Müslümanların içinde bulundukları şu acıklı, duruma sebep olarak da Allah’m Kitabı ve Resûlü’nün sünnetinden ayrılmış olmalarından başka bir şey gosterilemez. Ne zaman bu iki kaynağa dönerler, ancak o zaman kurtulurlar.

Resûlullah (s.a.v.) in sünnetlerine sarılmak bu gün her zamankinden daha fazla zaruret halini almıştır.

Çünkü fitne ve fesad çoğalmıştır. Müslüman ismini şahsiyetini tanzim ve ikmal edebilmek için bu sünnetlere, imkan nisbetinde tutunmalı, onlara tâbi olmalıdır. Sakalı uzatmak da bu sünnetlerden biridir. Peygamberimiz (s.a.v.) in, şekil ve şemailine ait bir sünnetidir. Her Müslümanın o şekle burunmesi bır vecibedir.

İşte bu kuçuk kitap o mubarek sunneti ve ehemmiyetini bütün tafsilatıyla bizlere anlatmaktadır. Muellifi, 1982’de vefat eden Eş-Şeyh Muhmmed Zekeriyya. el-Kandehlevî isimli büyük bir âlimdir. Geçtiğimiz Şaban ayının ilk haftalarında, Medine-i Münevvere’de 90 yaşında olarak âhirete irtihal etmiştir. .

Merhum M. Zekeriyya el-Kandehlevi 52 sene Hindistan İslami İlimler Üniversitesi’nde tedrisat ile meşgul olmuş, İslam dünyasına pek çok Alimler yetiştirmiştir. Daha çok hadis ilmiyle uğraşmış ve 150’nin üzerinde eser bırakmıştır. Bunların. en belli başlılarından birkaçı şunlardır: 15 ciltlik İmam-ı Malik’in «Muvatta» adlı badis kıtabının şerhiyle 10 ciltlik «Buharı» ve 4 ciltlik «Tirmizi» şerhi. M. Zekeriyya el-Kandehlevî bunlardan başka İslamın diğer dallarında çok sayıda kıymetli eserler te’lif etmiştir. «Vücûbu İ’fâi’llihye = Sakal Bırakmanın Vücubu» isimli tercemesini sunduğumuz işbu eser de o kıymetli eserlerden biridir.

M. Zekeriyya el-Kandehlevî vefatına kadar olan son on yılını Mediııe-i Münevvere’de Mücâvir-i Resûlullah olarak geçirdi. Rahmetüllahi aleyh.

Müşarunileyh merhumun sakal hakkındaki risalesinin Arabcası Adnan Aslan kardeşimizde bulunmaktaydı. Terceme etmemizi bize teklif ve tavsiye eden o oldu. Bu bakımdan, hayra vesile olduğu için kendisini hayır dualarımla anar, Allah razı olsun, derim.

Tercemeye muvaffak ve mazhar kılan Rabbımız (c.c.) a da sonsuz hamd-ü senâlar ederim..

Yeni bir lisans tercemesine vesile olduğumuz bu mubarek eserin bütün Müslüman kardeşlerimize feyizli olmasını Allah Teâlâ’dan ayrıca niyaz ederim.

Tevfik Allah’tandır.

Ramazan Yıldız

(Dâr-ı Küfür - Almanya)

H. 1403


Allah Teâlâya bamd

Allah Teâlâya bamd-ü senâ, Resûl-i kerimine salât-ü selam ederiz.

BİRİNCİ BÖLÜM

ŞERH VE ÇIKARILAN DELİLLERİYLE

HADİS-İ NEBEVİLER

(SAKALI UZATMAK VE BIYIĞI İYİCE

KISALTMAK FITRÎ SÜNNETTENDİR)

Aişe (r. anhâ) validemizden rivayete göre Resûlullah (s.a.v.) Efendimiz şöyle buyurmuşlardır :

عشرة من الفطرة ؛ قص الشارب واعفاء اللحية والسواك واستنشاق الماء

وقص الاظفار وغسل البراجم ونتف الابط وحلق العانة وانتقاص الماء.

“On şey fıtrî (sünnet) dir: Bıyığı kısaltmak, sakalı uzatmak, misvak kullanmak, burna su almak, tırnakları kesmek, parmak boğumlarını yıkamak, koltuk altı (kıl) ını yolmak, kasık (kıl) ını tıraş etmek (su ile taharet almak)”.

[Hadîs-i şerîfin ravîlerinden biri olan] Zekeriyya şoyle demiştir «Mus’ab demiştir ki, onuncuyu unuttum, ancak mazmaza (ağıza su alıp hareket ettirmek) olmalıdır.» (Müslim, Ebû Davud).

Sünen-i Ebû Davud’un Şerhi olan «Bezlül-Mechûd» da şeyh; Resûlullah (s.a.v.) in “On şey fıtrattandır», sözünün açıklamasında der ki: Yani, on şey,

أُوْلَـئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ

«O peygamberler, Allahın hidayetine erdirdiği kimselerdir. Sen de onların gittiği yoldan yürü.» (Enam: 90) kavl-i kerîminde kendilerine uymamız emredilen enbiyanın sünnetlerindendir, der.

Yani, adeta. biz onun üzerine (onu kabüle müsait olarak) yaratılmışızdır. Nitekim ekseri ulemadan da böyle nakledilmiştir.

Yahut bu on (fıtrî) şeyden maksat, İbrahim (a..s.) in sünnetidir. Veyahut; selim tabîatların üzerine yaratıldığı ve güzel görülmesi onların akıllarına konulduğu ahlâk-ı hamîde (güzel ahlâk) dır.

Bu ise daha zâhir (açık) bir görüştür. Ya da bu fıtrattan maksat, dindir. Nitekim Allah Teâlâ şöÿle buyurmuştur:

فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا

«...Allah’ın insanları onun üzerine (ona kabiliyetli) yarattığı seçtiği dinine...» (Rûm: 30). Çünkü o, beşere ait ilk yaratılandır. Bu fiiller dinin tâbilerindendir. (Arab lisanı gramerine göre burada dinin muzafı olan tevâbi lâfzı hazfedilmiştir. Bu duruma göre mâna, on şey dinin tâbilerindendir, olmaktadır).

Hâfız «Feth» de Ebû Şâmeden naklen şöyle der: Bu mevzuun hadîsindeki fıtrattan murad şudur:

Bu şeyler işlendiği zaman -kulların sıfatca en kâmil ve sûretce en şerefli olmaları için- işleyen Allah’ın kulları üzerine yarattığı, ona teşvik ettiği ve onlar için güzel gördüğü fıtrat ile vasıflanır.

Hâfiz yine şöyle der: Kaazî Beyzâvî bu mevzuun hadisinde fıtratı, vârid olan bütün manasına (ihtira, cibillet, din ve sünnet’e) izafe ve hamledip demiştir ki: Fıtrat, enbiya aleyhimüsselam’ın seçtiği ve şeriatların üzerine ittifak ettiği eski sünnetlerdir. Ve sanki o, üzerine yaratıldıkları cibillî bir emr (husus-şey) dir.

SAKALI UZATMA VE BIYIĞI KISALTMA EMRİ

Buharî Sahîh’inde İbn-i Ömer (R. Anhüma) ın rivayetine istinaden Resûlullah (s.a.v.) in şöyle buyurduğunu nakleder:

أنهكواالشوارب وأعفوا اللحى.

«Bıyıkları iyice kısaltın (kırkın) ız ve sakalları uzatın (bırakın, çoğaltın) ız.»

Ebu Hüreyre (r.a.) de Resûlullah (s.a.v.) in şöyle buyurduğunu rivayet etmiştir:

جزواالشوارب وارخوااللحى وخالفوا المجوس.

«Bıyıkları kesin (kırkın) ız, sakalları uzatın (bırakın) ız ve Mecûsîlere muhalif olunuz» (Müslim).

احفوا الشوارب واعفوا ا للحى ولا تشبهوا باليهود.

Enes (r.a.) rivayet ediyor: Resûlullah (s.a.v.) buyurdu ki:

«Bıyıkları gayet kısaltın (kırkın) ız, sakalları uzatın (bırakın) ız ve Yahûdîlere benzemeyiniz» (Tahâvî).

İmam Nevevî’ye göre hadîslerde sakalla ilgili olarak geçen (A’fû, Evfû, Erhû, Ercû ve Veffiru) kelimelerinin beşi de (sakalı hâli üzere bırakmak) mânasınadır.

Bazı âlimlere göre de (A’fû), çoğaltınız mânasınadır. Hâfız «Feth» de İbnü Dakîkil-îdden: İ’fa, müsebbeb makamında sebebin ikâmesiyle çoğaltmak manasınadır. Çünkü İ’fâ, terk demektir. Sakalın terki ise çoğaltılmasnı gerektirir, şeklinde nakleder.

İbn-i Ömer (r.a.) Peygamberimiz (s.a.v.) den «Bıyıkların gayet kısa1tı1masını, sakalın uzatılması (bırakılması) nı eınrettiği» ni rivayet etmiştir (Müslim):

Bütün bu rivayetlere göre sakal bırakmak, İslâmda bir emirdir ve hadîsde geçen İ’fâ: Çoğaltmak, bırakmak, hali üzere terketmek mânasınadır.

Malûmdur ki, emir nehyeden, vazgeçiren ve değiştiren bir sebep olmadıkça îcab (vücub) için olur. Burada bu hususta ise berhangi bir vazgeçiren ve değiştiren bir sebep mevcut değildir; bilakis Resûlullah (s.a.v.) bütün ömürleri boyunca sakalın uzatılmasına (çoğaltılmasına) ihtimam göstermişlerdir. Sahabe-i kirâm (r. anhüm) da aynı şekilde ihtimam göstermişlerdir ki, hatta onlardan herhangi birinden kestiğine ve bir kabza (tutam) dan aşağı kısalttığına (kırktığına) dair bir nakil olmamıştır. Bu durum sakal bırakmanın, uyulması gereken bir emiri (vacib) olduğuna açık bir delildir.

RESÛLULLAH (s.a.v.) GÜR VE SIK SAKALLI İDİ

Resûlullah (s.a.v.) sakalın uzatılmasını emrederdi ve kendi de (s.a.v) -müteaddid badîslerde rivayet edildiğine göre- mübarek sakalını uzatırdı.

Buharî ve Ebû Davûd Ma’mer (r.a.) den rivayet ediyor; demiştir ki: Biz Habbab’a: Resûlullah (s.a.v.) öğe ve ikindi namazlarını kıldırırken kıyamda kıraatte bulunur mu idi? dedi. O: Evet, dedi. Biz: Nereden anlardınız? dedik. O; sakalının kıpırdama ve hareketinden anlardık, dedi. Bu, Buharinin lâfzıdır. Ebû Dâvüd’da ise: Dedik ki: Bunu nasıl anlıyordunuz? Dedi: Sakalının kıpırdama ve hareketiyle, anlıyorduk.

Ebû Pavûd, Enes (r.a.) in şöyle rivayet ettiğini nak1eder: Resûlullah (s.a.v.) abdest alırken suyu avuçlayarak çenesinin altına ulaştırır, hilâllar ve «Rabbim bana böyle emretti.» buyururdu.

Müslim «Sahîh» inde Câbir b. Semüre (r.a.) dan, şöyle dediğini rivayet eder: «Resûlullah (s.a.v.) in başının ön (saç) kısmı ve sakalı, akı siyahına karışmış bir durumda idi [1]. Yağlandığı zaman belli olmaz (görünmez) idi. Başı (saçı) dağıldığı zaman belli olurdu. Sakalının kılları gür (sık) idi».

Tirmizi «Şemâil» inde İbn-i Ebt Hâle’den, Resûlullah (s.a.v.) in hılyesini vasfederken şöyle dediğini rivayet eder: «Resûlullah (s.a.v.) gür ve geniş sakallı idi».

İbnü’l Cevzî (rh.a.) “El-vefâ bi-ahvâli’l-Mustafâ» adlı eserinde, Ali b. Ebî Tâlib (r.a.) in «Resûlullah (s.a. v.), gür ve geniş sakallı idi» dediğini zikreder.

Ümm-i Ma’bed (r. anhâ) şöyle demiştir: «Resûlullah (s.a.v.) sık, gür sakallı idi» [2].

Bu açıklamalardan anlaşılmış oldu ki, sakal bırakmak, insanın üzerine yaratıldığı fıtrî bir şeydir ve İslâm dininde de emredilmiştir. Ayrıca, enbiyâ aleyhimüs-selâmın sünnetlerindendir. Herhangi bir peygamber ve herhangi bir sâlih velînin sakalını kestiği ya da kısalttığı nakledilmemiştir. Kim sakalını keser ya da bir tutamdan aşağı kısaltırsa o, üzerine yaratıldığı fıtrat ve tabiata muhalefet etmiş olur. Sakalı tıraş etmek, fısk sahiplerinin yolu ve işidir. Peygamberlerin (a.s.) sünnetlerinden (yollarından) ayrılıp sapmadır.

[1] Abdullah İbn-i Ömere göre, Resûlullah (s.a.v.) in saç ve sakalında tüm ağarmış kılları, vefatına kadar, yirmi kadardı...

Buharî’ye göre Resûlullah (s.a.v.) in beyaz kılları sakal başlarında ve çenesinde idi. Müslim’deki Enes (r.a.) hadisiııde ise: Resûlu1lah (s.a.v.) in ağarmış kılları sakal başlarında, çenesi üstünde ve mübarek başında idi. (Mütercim).

[2] İbnü’l -Cevzî Ali (r.a.) ve Ümm-i Ma’bed’in rivayetini herhangi bir kitaba nisbet etmemiştir.

«Kenzü’l-Ummâl» sahibi Ali (r.a.) ın rivayetini İbn-i Cerir ve başkasına nisbet etmiştir. Ümm’i Ma’bed’in hadîsini ise İbn-i Abdi’l-Berr «Tezkire» sinde zikretmiş; (Ümm-i Mâ’bed, Resûlullah (s.a.v.) in Hicret seferinde üzerlerine hücumda bulunduğu Huzâa kabilesindendir). Kocası kendisine «Resûlullah (s.a.v.) ı bana vasf (tarif) et, ya Ümm-i Ma’bed» demiş, o da Resûlullah (s.a.v.) i «Sakalı gür ve geniş idi.» şeklinde vasfetmiştir. «istiâb» da da böyle geçer. İbnü’l-Cevzî’nin lâfzında yukarıdaki mâna yerinde kesâfet lâfzı olması gerekir ki, bunun bazı rivayetlerde bulunması da muhtemeldir. Vellahu a'lem.


ALLAH TEALA

ALLAH TEALA’NIN YARATTIĞINI DEGİŞTİRMEK

Sakalı tıraş etmek, Allah Teâlâ’nın yarattığını değiştirmenin bir nevidir. Allah Tealâ Sûre-i Nisâda, şeytanın şöyle dediğini zikretmiştir:

"وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ"

«...ve elbette onlara emredeceğim de davarların kulaklarını (putlara adamak üzere) kesip yaracaklar. Çaresiz onlara emredeceğim de, Allahın yarattığını (putlaştırarak, aslından çikararak) değiştirecekler...» (Nisâ: 119).

Sakalın kesilmesi, şeytanın sevdiği ve emrettiğt bu değiştirmedir. Şeyhu’l-Meşâyih, hakîmü’l-ümmeh et-Tehânevî (ks.) «Beyânü’l-Kur’ân» adlı tefsirinde der ki: Sakalı kesmek, bu şeytanî değiştirme (tağyîr) ye dahildir. Buharî, Alkame (r.a.) nin şöyle dediğini rivayet etmiştir:

«Abdullah (r.a.); güzellik için vücuduna döğme yapan, çene (yüz) kıllarını yolan, dişlerini törpüleyen ve böylece Allah’ın yarattığını değiştiren kadınlara Allah lanet etsin», dedi.

Ümmü Ya’kûb bunun üzerine, «Bu nedendir?» dedi. Abdullah da, «Allah Resûlü'nün lânet ettiği (ve kitabullah'da da zikredilen) kimselere ben ne için lânet etmiyeyim?» dedi. Ümmü Ya’kûb, «Vallahi kitabullah'ı okudum, fakat bulamadım», dedi. Bunun üzerine Abdullah «Vallahi, onu okusan muhakkak bulursun, o:

وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا

«... Peygamber size neyi verdi ise, onu alın; (ve emirlerini tutun). Size neyi yasak etti ise, onu da almayın; (yapma dediğini yapmayın) ...» (Haşr sûresi: 7) cevabını verdi.

Bu açıklamalarla sâbit ölmuştur ki, Allah’ın yarattığını değiştirmek lânete sebeptir. Ve Resûlullah (s.a.v.) tarafından nehyedilen bir şey, Allah indinde de nehyedilmiştir. Bu, gayet açık bir gerçektir. Fakat İslâm şerîatında emredilen ve değiştirilmesi mübah görülen şeyler; bir değiştirme, münker ve memnû sayılmazlar: Sünnet olmak, kasık kıllarnı almak ve tırnakları kesmek. Vs. gibi.

SAKAL BIRAKMANIN MİKTARI

Buharî’nin «Sahih» inde, Abdullah İbn-i Ömer’den rivayet ettiği badîsde, Resûullah (s.a.v.) şöyle buyurmuştur:

خا لفوا المشركين ووفروا اللحى واحفواا لشوارب.

«Müşriklere muhalefet ediniz; sakalları (nızı) gür ve sık bırakınız. Bıyıkları (nızı) da gayet kısaltınız».

Abdullah İbn-i Ömer (r. anhüma) umre yaptığında sakalını avuçlayıp tutar, fazlasını alır (keser)di.

Hâfız «Feth» de şöyle der: «Müşriklere muhalefet ediniz» kavli, Ebü Hüreyre hadîsinde (Müslim'de) «Mecûsîlere muhalefet ediniz» dir. İbn-ü Ömer (r. anhüma) hadîsinde de murad budur. Zira, onlar sakallarını kesiyor (kırkıyor) lardı. Bazı1arı da sakallarını tıraş ediyorlar (yoluyorlar) dı. Hâfız bu mevzuun hadîsi hakkında da demiştir ki: «Sakal bırakma miktarı; bir tutam miktarıdır». Burada anlaşılan şudur ki:

İbn-ü Ömer bu tahsis (bir tutam) işini yalnız hac ibadetleri esnasında değil, onun dışında sakal kılının enine ve boyuna çirkince fazla uzadığı hallerde de tatbik ederdi.

Taberî, hadisin zâhirine göre hareket ederek bazı topluluk, uzayan sakalın eni ve boyundan bir şey almayı (kesmeyi) kerih gördüler. Bir topluluk da, bir tutamdan fazla olursa, fazlası alınır, dediler, demiş; sonra hadîsin senedini İbn-ü Ömer’e göndererek, «O bunu yaptı», demiş; Ömer (r.a.) e göndererek, «O bunu bir adama tatbik etti», diye belirtmiş; Ebû Hüreyre (r.a.) yolundan da, «O işlemiştir», demiştir.

Ebü Dâvud Câbir (r.a.) hadisinden güzel bir senedle tahric etmiştir. Câbir (r.a.) demiştir ki:

«Biz sakalımızın uzayan kısım (uc) larını hac ve umrenin haricinde çokca bırakırdık». İşte bu, İbn-ü Ömer (r.anhüma) dan nakledilen haberi teyid etmektedir. Yukarıdaki hadîsde Câbir (r.a.), sakallarını hac ve umre ibadetleri zamanında kısalttıklarına işaret etmektedir. Hâfızın sözü burada son buldu.

Sakalın bir tutamdan fazla olması hakkındaki mezhep görüşlerini de biz «Muvatta’» ın şerhi olan «Evcezü’l-Mesâlik» adlı eserimizde etraflıca zikrettik.

Mezhep sahipleri sakalın uzayan kısımları bakkında şu sözlerle ihtilâfda. bulundular:

Birincisi: Bir Müslümanın sakalını hali üzere bırakması, ondan hiçbir şeyi almaması ki, bu Şâfiî'lerin ve İmam Nevevî’nin tercih ettiği görüştür. Ayrıca bu, Hanbelî'lerin tercîhi olan iki vecih (şekil) den biridir.

İkincisi: Sakalın hâli üzere bırakılması; ancak hac yahut umrede alınması ki, müstehabdır. Hafız bunun Şâfiî'nin delillerinden olduğunu söylemiştir.

Üçüncüsü: Bir tutam ile tahdid edilmemesi kaydiyle çok fazlasının alınması, müstehabdır. Bu, İmam Mâlik ve Kaazî Iyâz'ın tercihidir.

Dördüncüsü: Bir tutam (kabza) dan fazlasının alınması, müstehabdır. Bu, Hanefî'lerin. tercih (ihtiyar) ettiğidir (Dürrü’l-Muhtar). Fakat bir tutamdan (daha aşağı olarak) almak -bazı Mağribli (Faslı vs.li) ve kadınımsı (hareketli - yaşayışlı) erkeklerin yaptığı gibi- hiçbir kimsenin mübah kılmadığı bir şekildir. Tamamını almak (kesmek), Hindli Yahûdîlerin ve eâcim (gayr-i müslim) Mecûsîlerin yaptığı şekildir.

Dürrül-Muhtar’da yine, «Sakal uzatmada sünnet olan, bir kabza (kubza-tutam) dır», denir. İbn-i Âbidîn der ki: Bunda esas olan, kişinin sakalını tutması, tutamından fazlasını kesmesidir. İmam Muhammed de “Kitabu’l-âsâr” da İmamdan naklederek, «Biz bunu tercih edip almaktayız», dediğini zikreder.

ASILSIZ İDDİA SAHİPLERİNİN GÖRÜŞLERINİ İPTAL

Azîz okuyucu, anladım ki; yukarıda zikrettiğimiz hadîs-i şerifler, sakal için bir had ve miktar yoktur. Yüzü dolgun bir kimse sakalını kesmeyip birkaç gün bırakır da kıllar, yüzüne bakan kimsenin görebileceği kadar olursa bu kimse Resûlullah (s.a.v.) ın emrine uymuş bâtıl görüşünde olanların bu sakat fikri ve kanaatlerini reddetmektedir. Zira, bu görüş onların kendi kendilerini ve diğer bütün Müslümanları bir aldatmacadır. Çünkü, uzatma, bırakma ve gurleştirme, (çoğaltma) (İ’fâ, irhâ ve tevfîr) bir arpa ve pirinç dânesi gibi az bir kılla meydana gelmez. Hadîslerin zâhiri, sakalın hâli üzere terkedilmesine, ona bir kesme ve kırkma (kısaltma) ârız olmamasına delâlet etmektedir. Ancak, biz, Ömer (r.a.), İbn-ü Õmer (r.a.) ve Ebû Hüreyre (r.a.) in bir kabza (tutam) dan fazlasını kestikleri fiilini rivayet ve onu göz önüne alarak, bir tutamdan fazlasının kırkılmasını câiz gördük [1]. Bu zatların Resûlullah’tan bir bildikleri olmalı ki, böyle yapıyorlardı. Fakat, sakalı kesip bır tutamdan aşağı kısalttığına dair herhangi bir sahabeden bir nakıl mevcut değildir Hazret-i Ömer, İbn-ü Ömer ve Ebû Hüreyre (r. anhüm) e bu hususta tâbi olmayıp bir tutamdan fazlasını almayanlar, hâli üzere istedikleri kadar bırakabilirler (Nitekim, bir cemaat bunu tercih etmişlerdir) Yoksa, arpa ve pirinç dânesi gibi kısaltıp da bununla da Resûlullah (s a v) ın sünnetine tâbi olduğunu zanneden gibi olmamalı. Bunu iyi anlamalı. Allah Teâlâ hepimizi, sevdiği ve razı olduğu amele hidayet buyursun.

[1] Bu bir kabza (tutam) dan fazlasının kesilmesi hususunda biraz durulabilir. Doğru olan, sakalın tam bırakılması olup bir kabzadan fazla da olsa -ister hac, ister umre, isterse başka zamanda olsun- ondan almanın (kırkmanın) haram oluşudur. Çünkü, Resûlullah (s.a.v.) dan rivayet edilen sahih hadis-î şerifler buna delâlet etmektedir. (Abdülaziz b. Abdullah b. Bâz)


SAKAL KESME HAKKINDA MEZHEP

SAHİPLERİNİN FETVALARI

Dört mezhep sahibi imamlar ve diğer büyük zatlar sakalı kesmenin haram ve kesenin de fâsık olduğu görüşündedirler. «E1-Menhelü’l-azbü’l-Mevrûd, fi şerh-i Sünen-i Ebî Dâvûd» sahibi Şeyh Mahmûd el-Hattâb der ki:

«Bundan dolayı sakalı kesmek, Müslümanların müctehid imamları olan Ebû Hanîfe, Mâlik, Şâfiî, Ahmed ve diğer zatlar indinde haram kabul edilmiştir».

Yine der ki: «Haram hakkında hadîslerin iktizasına göre sarîh olarak hüküm çıkarmayı kasdeden fukahanın sözleri, onların gereğince amel edilmesi içindir. Çünkü mükellefe bilhassa ehl-i ilme vâcip olan, Resûlullah (s a v) ın lisanı üzere vârid olan hükümlerle amelden çıkmamasıdır». Yine der ki: «Bu zamanda ilimle meşgul olanların çoğu sakallarını kestiler, bıyıklarını uzatıp çoğalttılar; içlerinden bazıları kâfirlere benzeyip bıyıklarının uçlarını aldılar, burunlarının alt kısmını çoğalttılar (uzattılar); böylece cahillerin çoğu da onlara aldanıp kandılar».

İbn-i Hazm «Muhallâ» da şöyle der: Bıyıkları kesmek (kırkmak) ve sakalı uzatmak (bırakrnak) farzdır. Buna delil olarak da İbn-i. Ömer (r.a.) ın merfûan rivayet ettiği şu hadîsi getirmiştir:

خا لفوا المشركين ووفروا اللحى واحفواا لشوارب.

«Müşriklere muhalefet ediniz; bıyıkları (nızı) gayet kısaltınız ve sakalları (nızı) uzatın (bırakın) ız».

«El-İbdâ’ fi madârril-ibtida» sahibi de şu delilleri serdeder: Dört mezhep sahipleri sakalı gür ve sık bırakın vücubu ve onu kesmenin haramlığı hususunda ittifak etmişlerdir.

Birincisi: Hanefî mezhebi “Ed-Dürrü’l-Muhtar” da şu görüşlere yer verir: Bir Müslümana sakalını kesmesi haramdır. «Nihâye» de açıklanmıştır ki: “Kabza (kubza-bir tutam) dan fazla olanı kesmek vaciptir. Fakat bir kabza, (tutam) dan aşağı alınmasını, kesilmesini -bazı mağriblilerin (Faslı vs.) ve kadınımsı (hareketli -yaşayışlı) erkeklerin yaptığı gibi- hiçbir kimse mübah görmemiştir. Saka1ı tamamen almak Hindli Yahûdilerin ve eâcim (gayr-i müslim) Mecûsîlerin işidir».

«Daha yukarı (fazla) sını almak vaciptir, Resûlullah (s.a.v.) den böyle nakledilmiştir ve şöyle demiştir: «O (s.a.v.) sakalını eninden boyundan alırdı» [1]. Bunu İmam Tirmizî «Câmi» inde rivayet etmiştir. Bunun benzeri Hanefî kitaplarının ekserisinde de mevcuttur».

Bir kabza (kubza - tutam) dan fazlasına ait hüküm önceden geçti. Hiçbir kimse onu mübah görmemiştir, kavli ise icma’ca sarîh durumdadır. Bu iyi biline.

İkincisi: Mâlikî mezhebinin ileri gelenlerince: Sakalı kesmek haram olduğu gibi, şayet müsle (çirkinleştirme) meydana geliyorsa, kesmek (kırkmak da haramdır. Amma az uzun olduğu zaman, kesmek (kirkmak) la müsle (çirkinleştirme -çirkinlik) meydana gelmez. Bu, birincinin hılafınadır, onun gibi değildir. Yahut mekruhtur. Ebu’l-Hasen’in «Şerhü’r-risâle» de ve onun Adeviye ait «Hâşiye» sinde böyle ifade edilir. (rh. Aleyhimâ).

Üçüncüsü: “Şerhu’l-Ubâb” da Şâfiî mezhebinin ileri gelenlerinin görüşleri şudur: (Fâide): «Şeyhân (İmam Râfiî ve Nevevî) demişlerdir ki: Sakalı kesmek mekruhtur. Buna İbnü’rrif’a itiraz edip Şâfiî «Ümm» de haramlığına delil getirmiştir, der. Ezraî de der ki: Doğru olan, sebepsiz yere hepsinin kesilmesinin haramlığıdir.» İbn-i Kasım el-İbâdi’nin zikredilen esere olan hâşiyesinde de bunun benzeri görüş mevcuttur.

Dördüncüsü: Hanbelî mezhebinin ileri gelenleri, sakalı kesmenin haramlığına delil getirmişlerdir. Bunlardan bazıları; mu’temed olan, sakalı kesmenin haram olduğudur, demişlerdir. “İnsaf” müellifi gibi bazıları da hılâf zikretmeksizin sakalı kesmenin baramlığını izhar etmişlerdir. Nitekim «Şerhu’l-Münteha», «Şerhu Manzûmeti’l-âdâb» ve daha başkalarına bakıldığında bu husus görülür».

[1] Bu hadisin Resûlullah (s.a.v.)a ait olduğu doğru değildir. Bilakis batıldır. Zira İbn-i Ömer, Ebû Hüreyre ve başkalarından mervi Resûlullah (s.a.v.) ın sahih hadîslerine muhaliftir. Çünkü bu hadîsin isnadında Örner b. Harun e1-Belhî vardır. Bunun hadisi ise metruktür, yalanla müttehemdir, rivayet ettiği hadise itimad ile amel caiz değildir. Vallahu veliyyüt-tevfik. (Abdülaziz b. Abdullah b. Bâz)


İSLAM DÜŞMANLARINA MUHALİF OLMA EMRİ

Müslim «Sahih» inde, İbn-i Ömer (r. anhüma) ın şöyle dediğini rivayet eder: Resülullah (s.a.v.) buyurduki:

«Müşriklere muhalefet ediniz; bıyıkları (nızı) gayet kısaltınız, sakalları (nızı) uzatın (bırakın) ız».

Burada, Resûlullah (s.a.v.) müşriklere muhalefet etmeyi (onlara benzememeyi) emretmişlerdir. Nitekim diğer sahih hadislerinde Mecûsî, Yahûdî ve Hıristiyanlara muhalefeti de emretmişlerdir. Düşmanlara muhalet etmek, İslam şeriatında bir emirdir. İslam tâbi ve mensuplarının tuzun eriyişi gibi onlar arasında erimemeleri, her mahal ve yerde seçilmeleri için düşmanla aralarında birtakım alamet-i farikalar ve özel alametler uygun görmüştür. Nitekim kalb amelleri olan birtakım akidelerle farklılık belirttikleri (seçildikleri) gibi, dış aza, şekil vs. ile ilgili amellerde de onlar için temeyyüz (farklılık, ayrılık) meydana gelir ki, böylece bu ayırıcı özellik zâhiren ve batınen tamam olur. Bunun sebebi: Benzeşme zahiren bir dostluk ve kalben bir sevgi husüle getirir de onun için. Bu, müşahede edilen bir gerçektir. Dış benzeşmeler yavaş yavaş iç benzeşmeye, benzemeye; ve ancak nice zaman sonra şahsı intibaha sevkedecek hırsızlığa, çalmaya sirayet ve inkılâb eder.

Şeyhu’l-İslam es-Seyyid Ahmed el-Medenî (Allah kabrini nurlandırsm) «Müslümanların ayırıcı bir özelliğe sahip olmaları zarüreti etrafında sakal bırakma ve çoğaltmanın hikmetini açıklamak ile ilgili yazdığı risalesinde değerli sözler söylemiştir ki, bu sözleri ifade ve maksadı tamamlaması için aşağıda zikrediyoruz. Demiştir.ki:

«Yakinen biliyor ve görüyoruz ki, her hükümet ve devlet çalışan her daldaki halka, birbirlerinden ayırdedilmeleri, seçilmeleri için özel birtakım elbiseler yaptırıp giydirmiştir. Mesela, şehirlerde umumi emniyet ve asayişe bakan polisin kendisine mahsus elbisesi vardır. Orduda, savaşan askerin rengi diğerlerinden ayrılan, özel bir elbisesi vardır; Bahriye askerlerinin kendilerine mahsus diğerlerinkinden farklı elbiseleri vardır. Bu özel elbiseler, her dalda görevli, çalışan insanların şiarı (alâmeti) dir. Hükümet bu elbiseleri sadece çalışanlara tayin ve tahsis ile yetinmez; ayrıca, çalışmaya hükümetin emrettiği kıyafetin dışında gelenleri de cezalandırır.

Yine, bütün dünya milletlerinin, topluluklarının devlet muesseselerının umumi durumlarına dikkatle baktığımızda onların, kendileri için seçtikleri ozel birtakım alâmetlerle ayırdedildiklerini görürüz. Bu özel, ayırıcı alâmetler bilhassa milli, vatanî çeşitli askeri birliklerin sancaklarında görülür. Bu özel, ayırıcı alâmetlerle harb meydanlarında düşman, dosttan ayrılır. Şayet bu ayırıcı özellikler olmasaydı, harb nizamı bozulur, bir hükümetin askerleri kendi aralarında, yabancı zannederek, birbirleriyle savaşırlar, birbirlerini öldürürlerdi. Çünkü, aralarında ayırıcı açık bir alâmet mevcut değildir. Malümdur ki, herhangi bir kimse bir hükümetin bayrağını indirse, o, bu hareketinden dolayı, mezkür hükümet tarafmdan şiddetli cezaya çarptırılır. Çünkü o bu hareketiyle o hükümetin ve milletin hepsine birden hakaret etmiş addedilir.

Bütün bu anlatılanlardan anlaşıldı ki, her millet, cemiyet, askeri birlik ve devlet için kendisine mahsus özel ayırıcı bir alâmet (alâmet-i farika) zaruridir.

Yine, tarih mütalâa edildiğinde, anlaşılır ki, bir kimse bariz, kendine has özelliklerini terk etti mi başka bir cemaate karışıp katılır ve onun bizatihi müstakil bir varlığı kalmaz. Hind sakinlerine bakalım; meselâ, orada kendilerine mahsus elbiseleri, kendilerine has bir kıyafet ve şekilleri olan müşrik Hindu topluluğu vardır. Dışarıdan gelen herkes bariz özelliğini korur ve şeklini muhafaza ederse, mümtaz olarak kalır, kendisi için müstakil bir varlık olur. Frenk (Avrupalı) gibi ki, memleketlerinden geldiler, özel özel elbiselerini terketmediler; onlar elbiseleriyle tanınmaktadırlar, kıyafet ve şekilleriyle ayrılmaktadırlar. Hiç kimse onlara yukarıda zikredilen müşrik Hindu toplumundandır, demez. Yine müşrik Hindulardan (Brahmanist ve Budistlerden) ayrılan Sih topluluğu gibi ki, bunlar, kendilerine mahsus bariz bir takım alâmetler yapmışlardır. Mesela, sakal, baş, bıyık vs. Kılını alabildiğine uzatmışlar, katiyyen onlardan almamışlar, bu ozellik ve şekilleriyle ayrılmışlardır. Eğer bu özellikleri olmasaydı, müşrik Hındulardan addedilirlerdi. Bugün onların, küçük bir ekalliyet olmalarına rağmen, mustakil bir haysiyetleri mevcuttur.

Aynı şekilde, Müslümanlar muhtelif memleketlerden Hindistan’a geldiler ve yerleştiler. Bu arada müşrikleri İslam’a davet ettiler. Birçokları Müslüman oldular. Müslümanlar müşriklerin beldelerinde ve karyelerinde sâkin oldular (yerleştiler), dinlerinde, ihlâs sahibi oldular, peygamberlerinin sünnet ve siretini korudular (ona tâbi oldular); zâhirî ve batınî hayatlarının her safhasında ona uydular. Bu sebeple onların herkesin bildiği müstakil bir varlıkları oldu. Bu bâriz özellikleri olmasaydı, müşrik vatandaşları gibi olurlardı. Nasıplerinde sadece Müslüman ismi kalırdı.

Zikrettiğimiz şeylerden kat’i olarak anlaşıldı ki: Bir mezhebin, mesleğin; yahut bir milletin, topluluğun varlığı kendilerini şekil, süret, kültür, çeşitli hayatî mes’eleler ve özel ibadetler bakımından diğerlerinden ayrı ve seçilir duruma getirmedikçe sıhhatli olmaz. Ma’lumdur ki, Resûlullah (s.a.v.) Arab, Acem (Arab olmayanlar); ins, cin bütün varlıklara peygamber olarak gönderildi. ümmeti de ümmet-i da’vettir. O’nun (s.a.v.) peygamberliğinden önce yeryüzü müşrik, kâfir, zalim, sapık ve müfsidlerle dolu idi. Resûlullah (s.a.v.) bunların hepsini Allah’ı tevhide, iyi amellere, adalete, takvaya davet etti. O’na bütün iman eden ve tabi olanların hâl ve kalleri müşrik ve kâfirlere muğayir idi. Onun etrafında birçok insan toplandı, Allah’ın dinine dalga dalga girdiler.

Allah (c.c.) onları diğerlerinden mümtaz (seçkin) bir ümmet (topluluk) kıldı. Onlara sîret, sûret, şekil, davranış, ibâdât ve hayatî her bakımdan Resûlü’nün sünnetine uymayı emretti. Ve şöyle buyurdu:

لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ

«Gerçekten sizin için Allah’ın Resülü’nde güzel bir örnek vardır...» (Ahzâb: 21).

Böylece, Müslüman ümmet (topluluk) peygamberinin hidayeti ile hidayetlenici; zâhirde, batında, herhalde, her zaman ve mekânda; her an, adım ve harekette onun âsârına (izine) uyucu olmuşlar; müşriklerden, kâfirlerden, Yahudi ve Hıristiyanlardan bütün mes’elelerinde (işlerinde) Resûlullah’dan aldıkları özel bâriz vasıflarla, alâmetlerle mümtaz (seçkin, seçilir) hâle gelmişlerdir. İşte bu özel vasıfları, meziyetleri korumaya ihtimam göstermek sebebiyle Resûlullah (s.a.v.) şöyle buyurmuştur:

من تشبه بقوم فهو منهم.

«Kim (kendi isteğiyle) bir topluluğa (millete) benzerse, onlardan olur».

فرق ما بيننا وبين المشركين العمائم على القلانس.

«Bizimle müşrikler (kâfirler) arasında bir fark da (bizim) külâh (takke) üzerine sarık sarma (mız) dır».

Burada Resûlullah (s.a.v) Müslümanlara, müşriklere, kâfirlere, Yahudilere, Hıristiyanlara ve diğerlerine giyim kuşamda, şekil ve sürette muhalif olmalarını, benzememelerini emretmiş; hatta mütekebbir, zâlim ve sapıklardan ayrılık belirtmeleri için elbiselerini sürünürcesine uzatmalarını menetmiştir.

Hâsılı, her topluluğun bâriz bir özelliği, şekil ve sireti vardır. Bizim de Resûlullah (s.a.v.) den aldığımız, öğrendiğimiz bâriz bir şeklimiz, özelliğimiz vardır. Meselâ, sakalı uzatmak, bıyıkları kısaltmak ve benzeri gibi. Bu durumda bize gereken, o şekil ve özelliklerin hepsini candan, bütün varlığımızla muhafaza etmemizdir, ki bu sebeple Müslümanlar arasında; dünya ve âhirette Allah ve Resûlü indinde; düşman ve dostlar yanında sayı ve itibarımız artsın.

Şu açık bir gerçektir ki, seven sevdiğinden gördüğü her şeyi sever ve hoşlanır; şeklini, tavır ve hareketini, giyim kuşamını, her türlü hâlini içten sever. Bu akl-ı selim sahiplerinin red ve itiraz etmeyeceği bir keyfiyettir. Nitekim, görüyoruz: Bütün askerî birlikler, topluluklar kendi kumandan ve liderlerinin süretlerini (şekillerini) severler; kendi topluluklarının kurucusunun şekil ve kıyafetini taklid ederler. Bize de lâzımdır ki; sevgili Peygamberimizi siret ve sûretinde örnek edinelim; Avrupa ve Amerika’yı taklid ile onlara köle olmaktan uzaklaşalım; doğu ve batının adî, sefih (dinsiz-imansız) adamlarının eteklerine yapışmayalım (tutunmayalım); bunlardan ayrılıp Allah’ın bize kendisini lütfettiği seyyidü’l-evvelin ve’l-âhirin olan Efendimiz (s.a.v.) in hidayetiyle hidayetlenelim...

Bazı üniversiteli talebeler derler ki: Bizler müşrik Hindu vatandaşlarla, Hıristiyanlarla ve diğerleriyle teknik, tıb vs. de deney ve imtihanlarda yarışabilmemiz, onları geçebilmemiz için sakalı kesmek mecburiyetindeyiz. Şayet sakallarımızı bırakırsak, imtihanlarda muvaffak olamayız. Aynı zamanda devlet dairelerinde, memuriyet kademelerinde vazife alamayız. Onların bu sözleri, örümcek ağından daha kuvvetli değildir. Çünkü biz sîh’ları modern ilimlerle diğer vatandaş kardeşlerini geçtiklerini, zikredilen imtihan ve deneylerde muvaffak olduklarını; devlet mevkilerinde az olmalarına rağmen, vazife aldıklarını; bununla beraber onların alabildiğine uzun ve çok olan bâriz sakal vesaire gibi ayırıcı özelliklerine tutkunluk gösterdiklerini görmekteyiz: Sübhânellah! Acaba bize bu sîh’lardan başka şekilde mi muamele edilmektedir?..

Biz Resûlullah (s.a.v.) in yolunda dosdoğru olduktan sonra nasıl modern ilimler tahsil edilmez ve niçin imtihan ve denemelerde kaybederiz? Onların bu fâsid zanları, kendilerini hüsran ve helâke sevkeden bir zandan başka bir şey değildir» Şeyhu’l-İslam el-Medenî’nin sözleri burada bitti.

Resûlullah (s.a.v) devr-i saadetlerinde İran Kisra’sına onu İslam’a davet eden bir mektup yazmış, mektubu Abdullah b Huzâfe (r.a) ile göndermişti. Abdullah b. Huzâfe mektubu Bahreyn büyüğüne ulaştırmış, o da Kisra’ya ulaştırmıştı. Kisra Resûlullah (s.a.v) Efendimiz’in mektubunu okuyunca yırtmış, parçalamıştı. Bunun üzerine Resûlullah (s.a.v.) onun ve saltanatının paramparça olması için beddua etmişti. Kisra mektubu yırttıktan sonra Yemen’deki Bâzân’a bir mektup yazıp, Hicaz’daki bu kimseye (yani Peygamberimiz (s.a.v.) i kasdediyor) ki kuvvetli adam göndererek onu kendisine getirmelerini istemişti. Bâzân da kahramanı kâtib ve muhâsib Bâbeveyh’i bir Farslı ile beraber Hicâz’a gönderdi. Bunlar Medine’ye Resûlullah (s.a.v.) Efendimiz’e geldiler Resûlullah (s.a.v) Efendimiz’ın huzuruna girdiklerinde, sakallarının kesik, bıyıklarının uzun olduğunu gören Resûlullah (s.a.v) Efendimiz, onların yüzüne bakmak istemeyip, «Yazıklar olsun size! Bu şekilde tıraş olmanızı size kim emretti?» buyurdu. «Sahibimiz (Efendimiz) Kisra emretti.» dediler. Resûlullah (s.a.v.) Efendimiz de, «Bana da sahibim (Rabbim) sakalımı uzatmamı, bıyıklarımı kısaltmamı emretti» buyurdular. Sonra, Resûlullah (s.a.v.) «Benim sahibim (Rabbim) sizin sahibinizi (efendinizi) bu gece öldürdü. Ona oğlu Şiyreveyh’i musallat etti ve öldürdü.» buyurdular. İki adam, dönüp Bâzân’a geldiler... (El-vefâ bi-ahvâl’l-Mustafa; İbnü’l-Cevzi. El-bidâye ve’n-nihâye; İbnü Kesir). Bu vak’adan anlaşıldı ki, Resûlullah (s.a.v.) o iki adama bakmaktan hoşlanmadılar. İşte bu hadise her mü’mini Resûlullah (s.a.v.) Efendimiz’i incitecek, üzecek bir şeyi yapmamaya teşvik etmektedir.

Biz milli toplulukların ve siyasi partilerin her bir ferdinin kendi liderini, önderini hoşnud etmeye çalıştığını; onun sûret ve sîretine, giyim ve görünümüne uyduğnu; hiçbirinin onu incitecek bir şeyi yapmadıklarını görmekteyiz. Bu durumda biz sakallarını kesen Müslümanlara hayret ediyoruz; Resûlullah’ı incitecek kötü iş, hareket yaptıkları ve bundan nefislerinde bir sıkıntı, üzüntü duymadıkları halde nasıl o Peygambere mensup olmaktadırlar? Burada bir ders-i ibret olarak Mirzâkatîl diye bilinen bir şâirin hikâyesini naklediyoruz:

Bu şâirin hikmetli ve ma’rifetli sözlerinin tesirinde kalan bir adam, içinden geçirir ki, bu şiirlerin sahibi dininde büyük bir adamdir. Rühunu ve bedenini tezkiye etmiştir. Memleketinden kalkıp onu görmeye gider. Kapısına varınca onu sakalını kesmiş olarak görür. Hoşuna gitmeyerek ve tuhafına giderek der ki: «Ya Sübhânellah, sakalını kesiyor musun?». Mirzâkatîl, «Evet, sakalımı kesiyorum, lakin kimsenin kalbini yaralamıyorum.» der. İranlı adam bedîhî bir şekilde ona cevap verir: «Evet (yaralıyorsun), Resûlullah (s.a.v.) in kalbini yaralıyorsun». Mirzâkatîl bunu duyunca, bayılır; ayılınca, Farisi olan şu şiiri söyler:

“Allah sana hayırlar versin, gözümü açtın,

Beni kalbimin ruhuna ulaştırdın”.


KADININ ERKEĞE

KADININ ERKEĞE, ERKEĞİN KADINA

BENZEMESİNİN MEN’İ

Buhârî «Sahîh» inde İbn-i Abbas (r. anhüma) nın şöyle rivayet ettiğini nakleder:

لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجا ل بالنساء والمتشبهات من النساء بالرجال.

«Resûlullah (s.a.v.) erkeklerden kadınlara benzeyenlerle kadınlardan erkeklere benzeyenlere la’net etti».

Hâfiz “Feth” de Taberî’den naklen der ki: Erkeklerin kadınlara mahsus giyimde, ziynette onlara benzemeleri câiz değildir. Aksi değil... Yine, İbnü’t-tin’den naklen der ki: «Bu hadiste la’netten kasdedilen, erkeklerden kadınlara kılık kıyafet (umumi görünüm) de benzeyenlerle, kadınlardan erkeklere aynı şekilde benzeyenlerdir».

Eş-Şeyh İbn-i Ebî Cemüre de der ki: «...Benzeyenlere la’netin hikmeti, bir şeyi Allah’ın verdiği, halkettiği sıfattan çıkarmaktır. Takma saç (peruka) takanlar hakkında; Allah’ın yarattığını değiştirenler, sözüyle buna işaret edilmiştir»;

Buharî’de İbn-i Abbas (r.a.) dan şöyle rivayet edilir; «Resûlullah (s.a.v.) (söz ve fiillerinde, hareketlerinde) kadınımsı erkeklerle, erkeğimsi kadınlara la’net etti». Aynî Buharî şerhi’nde Kirmânî’den naklen der ki: «Erkeğimsi demek, söz ve fiillerinde kadınlara benzeyendir. Bu bazan yaradılışca (ahlâk itibariyle) olur, bazan da isteyerek ve zorlayarak olur. İşte bu son zem ve la’net edilmiştir, birincisi değil».

Şüphesiz ki, erkeklerin kadınlara tam benzemesi, sakalı kesmekle olur. Bu benzeme elbiseyle ve başka şeyle benzemenin fevkindedir. Çünkü erkeğin sakalı, erkekle kadın arasında birinci (lik) alâmet-i fârika ve en büyük ayırıcı özelliktir. Bu herkesce malûm, müşahede edilen bir durumdur. Kendi kendini aldatmak. isteyen, hevâ ve hevesine uymayı arzulayan, Allah’ın kendisine yaratıp lütfettiği güzel erkeklik şeklini, değiştirip kadınlaşma düşünce ve niyetinde olanlar bunu inkâr eder. Nitekim örgülü uzun saçlar (zülüf) kadınların süsü, güzelliği olduğu gibi; sakal da erkeklerin güzelliği ve erkekliğin alâmetidir. İşte., Resûlullah (s.a.v.) Efendimiz şu sözüyle buna işaret buyurmuşlardır:

سبحان من زين الرجال با للحى والنساء بالذوائب.

«Erkekleri sakalları ile, kadınları da örgülü saçlar (zülüf) ile süsleyen Allah’ı tesbih ve tenzihde bulunuruın.» (Künûzû’l-Hakâik, Münavî. - Hâkim’e nisbetle).

Neseî de mevcut rivayete göre, Resûlullah (s.a.v.) kadınların başlarını tıraş etmesini nehyetmiştir.

Erkeğin sakaklını tıraş etmesı de, kadının başını traş etmesi gibidir.

Bundan dolayıdır ki, Hanefî fıkhının «Dürr-i Muhtar» kitabında şöyle denir: Mücteba’ya göre, saçını kesen kadın yasak bir fiilde bulunup günahkâr olarak la’net olunmuştur. Bezzâziyye de ilâve etti ki: «Bu, kocanın izniyle (isteğiyle) dahi böyledir. Zira, Allah’a isyan hususunda kula itaat olunmaz». Bundan dolayı, erkeğe sakalını kesmesi haramdır. Burada esas olan mâna (maksad), erkeklere benzemedir».

Ben derim ki: Erkeğin sakalını kesmesinin haramlığında esas olan mana, kadınlara benzemedir. Şayet kadının sakalı çıksa kesmesi emrolunur. Nitekim, hadis şârihleri ve fukahadan fetva sahipleri böyle açıklamışlardır. Sakallarını kesenleri Allah Teâlâ kadın olarak yaratmadığı gibi hünsa olarak da yaratmamştır. Pilakis onları erkek olarak yaratmış, onlarda erkeklik ve recüliyyet alametleri bitirmiş; fakat onların kendileri kadınımsı olmuşlar; «...Erkeklerden kadınlara benzeyenler...» hadisinde gelen şiddetli vaid (tehdid) e dahil olmuşlardır. Allah Tetâlâ hepimizi fazlı ve keremiyle fitnenin açık ve gizli sapıtıcı âmillerinden muhafaza buyursun. Amin.


TIB YÖNÜNDEN SAKAL

Tıb ilim adamları sakal bırakmanın şu faydaları olduğunu belirtmişlerdir:

Birincisi: Sakal kesme âleti (ustura-cilet vs.) çenede ve yanaklarda gezdirildiğinde görme duygusuna zarar verir. Bu harekete devam edenlerin görme gücü zamanla zayıflar. Fakat sakal bırakanlar, kesmenin meydana getirdiği görme zayıflığı rahatsızlığından uzak olurlar. Tıb otoritelerince bu böyle tesbit edilmiştir.

İkincisi: Sakal, zararlı mikropların boğaz ve göğüs dışına ulaşmasını önler.

Üçüncüsü: Diş etlerini tabiî arızalardan korur.

Dördüncüsü: Sakal kılına vücuddan yağ ifrazatı yayılır, bununla cild yumuşak ve taze kalır. Canlılık kazanır. Aynen, yeşil otlar bitiren sulak arazinin su ile canlılığını sağladığı gib. Fakat, sakal tıraşı olmakla yüzdeki bahsedilen bu ifraz vazifesi durur ve ciltte kuruluk hasıl olur.

Beşincisi: Sakal ile spermatik madde arasında batınî bir irtibat (bağ-alâka) vardır. Erkeklik sakal bırakmakla kuvvetini muhafaza eder. Şayet insanlar sakal kesmeyi itiyad edinseler, nesilden nesile bu böyle devam etse; sekizinci kuşakta erkeklerin sakal özelliğinden mahrum olarak doğmaları neticesini meydana getirir. Erkeklik yavaş yavaş azalır. Bu müddeti geçtikten sonra bu hastalığın eseri görülmeye başlar. Buna umumî olarak hünsâlarda gördüğümüz durum şahiddir. Çünkü, onlar erkeklik azasının gayrında erkekler gibi olmalarına rağmen sakalları bitmez. Bu ifadeli malümatı, sakal bırakmak ile kesmek mevzuuna dair yazılan kitaplardan derledik. Ve mevzuu tamamlamak için zikrettik. Yoksa bir Müslüman amelinde böyle felsefe yapmaya ihtiyaç hissetmez. Ona Allah ve Resûlü’nün emri kâfi gelir.


Neue Seite 1

BIYIĞI KISALTMAK

Bundan önce sakala ait hükümlerden bahsedildi. Bıyığa gelince: Bu risalenin birinci hadisinde, onun kesilmesine, gayet kısaltılmasına dair emir varid olmuştur. Hâfız «Feth» de der ki: Buna ait haber (hadis) , halk (kesme, tıraş ve yolma) lâfzı ile gelmiştir. 0 da Neseî’nin Muhammed b. Abdullah b. Yezîd’in Süfyân b. Uyeyne’den olan rivayetidir. İbn-i Uyeyne’nin arkadaşlarının ekserisi ise kass (kesme, kırkma) ile rivayet etmişlerdir. Şeyhi olan Zührî’ye ait diğer rivayetler de böyledir. Neseî’de Mukayrî yolundan Ebû Hüreyre rivayetinde, bıyığı taksir (kısaltma) lâfzıyla vâriddir. Sonra (Cüzzû = Kesiniz; Ahfû = Gayet kısaltınız; Enhiku = İyice kısaltınız) lâfızlarıyla zikredilir. Bu lâfızların hepsi de bıyığın iyice kısaltılmasına delâlet etmektedirler.

Buharî «Sahih»inde, “İbn-i Ömer (r. anhüma) ın bıyığrnı cildinin beyazlığı görününceye kadar kestiğini zikreder”.

Hâfız «Feth» de der ki: Taberî ve Beyhakî Abdullah b. Ebî Râfi’ yoluyla onun şöyle dediğini tahric etmişlerdir: «Ebû Saîd el-Hudrî’yi, Cabir b. Abdullah’ı, İbn-i Ömer’i, Râfi’ b. Hadic’i, Ebû Üseyd el-Ensarî’yi, Seleme b. el-Ekvâ’ı ve Ebû Râfi’i gördüm, bıyıklarını tıraş eder gibi kısaltıyorlardı (Bu Taberî’nin lâfzıdır). Beyhakî’nin lâfzında ise; ...bıyıklarını dudak ucundan da almak üzere kesiyorlardı, denmektedir. Taberî; Urve, Sâlim, Kâsım, Ebû Seleme yoluyla onların bıyıklarını ettiklerini (iyice kestiklerini) tahric etmiştir.

İbn-i Ömer’in birinci bab’ın evvelinde eseri (sözü) geçti; O, cildinin beyazlığı görününceye kadar bıyığını keser (gayet kısaltır) dı. Fakat bütün bunlar, üst dudakta biten bütün kılların tamamen alınması (kesilmesi) nin murad edildiğine de muhtemeldir; üst dudağın kırmızılığına gelen kılların tamamen alınmasının murad edildiğine de muhtemeldir. Bu husustaki meşru oluşun mânasına nazaran diğer kısımlarını kapsamaz. O mâna ise, bu mevzuda gelen haberlerin ayrıldığı noktaları birleştiren mânadır.

Hâfız yine birkaç satır sonra der ki: İbnü’l-Arabî bıyık kılının azaltılarak hafif, zarîf hale getirilmesini bildirmiş ve şöyle demiştir: «Burundan inen su ile kıllar birbiri üstüne yığılır; çünkü burun suyunda yapışkanlık hassası vardır. Bu sebeple de yıkarken temizlemek güç olur».

Ayrıca, hassas bir duyu olan koklama duyusu da bunun karşısındadır. Onun için güzellik ve faide tamam olsun diye bıyığın alınarak azaltılması meşru kılınmıştır.

Derim ki: «Bütün bunlar da azaltılması ile hasıl olur. Çok bâliğ ve zâhir de olsa, iyice kesilmeyi gerektirmez».

Aynî «Şerhu’l-Buharî» de şöyle der: Bu mevzuda ihtilâf vardır. Tahâvî der ki: Medine ulemasından bir kısımları, bıyığın kesilmesi, (kırkılması) görüşündedirler ki, o da iyice kısaltmaktır. Ben derim ki: Bunda bir kısımlarıyla (Sâlim, Said b. Müseyyeb, Urve b. Zübeyr, Cafer b. Zübeyr, Ubeydullah b. Abdullah b. Utbe, Ebû Bekir b. Abdurrahman b. el-Hâris) kasdedilmektedir ki, bunlar «Müstehab olan, bıyığın iyice (dibinden denecek derecede) kesilmesinin ihtiyar edilmesidir», demişlerdir. Hamid b. Hilâl, Hasen el-Basrî, Muhammed b. Sîrîn, Atâ b. Ebî Rebâh da bu görüştedirler ki bu aynı şekilde İmam-ı Mâlik’in de görüşü (mezhebi) dir.

İyâz der ki: Selefden bazıları bıyığın gayet kısa olarak kesilmesinin men’ine kail oldular. Mâliki mezhebinin görüşü de böyledir. 0, bıyığın kesilmesini müsle olarak görür, işleyeninin te’dib edilmesini emreder, üst tarafından almayı da mekruh sayardı. Müstahab olan; dudak kenarı görününceye kadar alınmasıdır.

Tahâvî der ki: Yukarıdaki zatlara, sonra gelen âlimler bu hususta muhalefet ettiler ve şöyle dedi1er: Bıyıkları iyice almak, müstehabdır. Bunu kass (kesmek, kırkmak) dan daha faziletli görmekteyiz.

Ben derim ki: Tahâvî’nin sonraki âlimlerden maksadi selefin cumhurudur: Kûfe ehli, Mekhûl, Muhammed b. Aclân, Nâfi’ Mevlâ İbn-i Ömer, Ebû Hanîfe, Ebû Yüsuf, Muhanımed. (rh.aleyhim) bunlardandır. Çünkü, bunlar demişlerdir ki: Müstahab olan, bıyıkları iyice kesmek (gayet kısaltmak) dır. Bu, kass (kesmek, kırkmak) dan, daha faziletlidir. Bu, İbn-i Ömer, Ebû Said el-Hudrî, Râfi’ b. Hadîc, Seleme b. Ekva, Câbir b. Abdullah, Ebû Üseyd, Abdullah b. Amr (r. anhüm) in fiilinden rivayet edilmiştir.

Bunların hepsini, İbn-i Ebi Şeybe, onlara isnadla rivayet etmiştr. Aynî’nin sözleri burada son buldu.

Ben derim ki: Nevevî’nin «Sahih-i Müslim şerhi» nde ve «Şerh-i Mühezzeb» de zikrettiği, Şafiî’nin mezhebi (görüşü) dir: 0, bıyığı dudak kenarı görününceye kadar keser (kırkar) dı. Kass (kesmek, kırkmak) ı ihtiyar eden kimselere gore ihfâ (iyice kısaltmak), iki dudakta uzayanı gidermek, yok etmektir. Hanbelî mezhebinin bu husustaki görüşü, «Şerhu’l-Kebir» de zikredilen; bıyığın kesilmesi, kırkılması müstahabdır. Çükü o fıtrattandır, uzadığı zaman çirkin ve kötü olur, kavlidir.

İbnü’l-Kayyım «Hüdâ» da der ki: İmam Ahmed b. Hanbel şöyle der: Esrem’i bıyığını çok fazla keser gördüm ve ona bıyıkla ilgili sünnetten sorulduğunu dinledim, Reslullah (s.a.v.) ın,

احفوا الشوارب

«Bıyıkları (nızı) gayet kısaltınız» buyurduğu gibi kestiğini söyledi.

Ahmed b. Hanbel der ki: Ebû Abdullah’a şöyle denildi: Bir adamın bıyığını almasını mı yoksa iyice kisaltmasını mı uygun görüyorsun? Dedi ki: İyice kısaltırsa (ihfa), bir beis yoktur. Şayet alırsa kısaltmış, kırkmış (kass) olur, yine bir beis yoktur.

Ebû Muhammed «Muğnî» de şöyle der: 0 (Müslüman) iyice kısaltmak kesmekle (ihfâ); almak, kırkmak (kass) arasında muhayyerdir (Evcezü’l -Mesâlik»).

Kurtubî der ki: Bıyığın alınması (kass), yemek yiyene eziyet vermesin ve arada kir birikmesin diye dudakta uzayan kısmının kesilmesidir. Cüz (kesmek) ve iyice kısaltmak, kesmek (ihfâ), zikredilen alma (kass) dır.

Bu nakillerden sabit olmuştur ki: Bıyığı dudağın kırmızılığı görünecek derecede kısaltmayı ihtiyar eden müctehidler, bu kanaate kass lafzını ve müsleden nehyi nazar-ı itibara alarak varmışlardır. 0 zatlardan bu hususta mübalağa ile (çok fazla) kesmeyi ihtiyar edenler, «ihfâ: İyice kesmek, gayet kısaltmak» ve «İnhâk: Oldukça, gayet kısaltmak» lâfızlarını nazar-ı itibara almışlar ve hiçbir kimse hâli üzere, olduğu gibi bırakmayı asla mübah görmemiştir. Bıyıkları hâli üzere bırakmak bütün Müslümanlarca (âlimlerce) nehyedilmiştir. Nasıl nehyedilmiş olarak kabul edlimesin ki! Bakınız, Resûlullah (s.a.v.) ne buyuruyor:

من لم يأخذ من شاربه فليس منا.

«Bıyığından almayan bizim câmiamızdan değildir.» Bu hadisi İmam Ahmed, Neseî, Tirmizî, Zeyd b. Erkam (r.a.) dan tahric etmişler; Tirmizî sahih hasen hadisdir, demiştir.

Resülullah (s.a.v.) in «,..Bizim câmiamızdan değildir.» sözü, bıyığını olduğu gibi bırakanlara şiddetli bir tehdid ve bu hareketten muekked bir nehiydir.

Bıyığı kısaltmak, bu risalemızin başındaki hadiste de geçtiği gibi, fıtrat’a dahil bir sünnettir. İbn-i Abbas (r. anhüma) dan rivayete göre şöyle demiştir: Nebî (s.a.v.) bıyığını kısaltır (yahut alır) dı. Ve Halilü’rrahnmân İbrahim (a.s.) da bunu yapardı. Tirmizî bu rivayeti tahric edip güzel görmüştür ki, o İbrahim (a.s.) in milletinin uymakla emrolunduğumuz güzel adetlerindendir.

Bazı gençlerin ve yaşlıların bıyığı kısaltmadan olduğu gibi bırakmaları, dudağı örtecek derecede çokça terkedip almamaları, kötü bir harekettir; İslâmî bir yol ve Resûlullah (s.a.v.) ın sünnetinden değildir. Bilakis, Mecüsî ve küffarin fiillerindendir. Allah Teâlâ hepimizi onlara benzemekten muhafaza buyursun. Amin.


İKİNCİ BÖLÜM

SAKALLARINI KESENLERİN MESNEDSİZ

DELİLLERİ VE BATIL, UYGUNSUZ SÖZLERİ

Bazı insanlar derler ki: Resülullah (s.a.v.) ın sakal bırakmasının ve sakal bırakmayı emretmesinin sebebi, O zamanki Arapların sakal bırakmaları, Resûlüllah (s.a.v.) in da muhitinde geçerli olan bu âdete uyması ve muhalefet etmemesidir. Bazı gafil ve muğfil kimseler böyle konuşmayla da kalmayıp şöyle derler: Resûlullah (s.a.v.). bu devirde olsaydı, sakalını keserdi. Maazallah! Bu bir cahlliyye konuşmasıdır. Çünkü, Resûlullah (s.a.v.) in yaptığı, emrettiği ve nehyettiği Allah (c.c.) in kendisine ve ümmetine beğendiği (seçtiği) ameller, ahlâk, siret ve sûretlerden ibarettir. Rabbı razı olduğu için bunları yapıyordu.

Allahu Teâlâ Resûlullah (s.a.v.) Efendimize ve Müslümanlara hanif olan İbrahim ve milletine tabi olmayı emretti ve Resûlullah (s.a.v.) Araplar da Hazret-i İbrahim ve milletinden kalan, devam eden hasletleri, aldı ve onunla amel etti. Çünkü o, Hazret-i İbrahim’in milletinden olduğu için; yoksa, muhitindeki geçerli şeylere tabi olduğu için değil. Resûlullah (s.a.v.) Arapların alışa geldikleri birçok âdetleri kaldırıp değiştirmedi mi? 0 devirde geçerli olmasına rağmen ne kendine ve ne de ümmetine razı olmadı: Vücuda döğme yapmak, takma saç yapmak, evlâdı öldürmek, kız çocuklarını diri diri gömmek, küçük ve büyük hâcet giderirken örtünmemek (Hatta bazı müşrikler def-i hacette örtünenleri ayıplayıp, kadınlar gibi örtünüyor, derlerdi), ticarette fâiz, aylarda te’hir (Muharrem ayının hurmetini Safer ayına te’hir etme), babanın evlâdına cinayeti (evladın da babaya cinayeti), çıplak olarak tavaf, hacc’da Müzdelifeden dönmek, çıplak (üryan) olarak yürümek, mülâmese ve münâbeze bey’i (mülâmese bey’i: Bir kimsenin, dokunursan aramızda şöyle satış gerekir, demesi),. sakalda düğüm yapmak ve benzerleri gibi. Kitaplarda bunların misali daha çokca vardır. Şayet, Resûlullah (s.a.v.) muhitine, çevresine tâbi olsaydı, bu gibi âdetleri kaldırmaz ve hayatî mes’elelerde Araplara muhalif olmazdı!..

Bir başkaları şöyle der: Sakal bırakmak Mecûsî ve müşriklere muhalefet hakkında bir vacip emirdir Bugün görüyoruz ki, Yahudiler de sakal bırakıyorlar. Bu durumda onlara muhalefet için sakalları kesmemiz lâzım (vacıp) dır. Bu konuşma, soyleyenin sefâhetine delâlet eder. Çünkü sakal bırakma ve kesmenin her ikiside Resûlullah (s.a.v.) in zamanında mevcut iki âdetti. Peygamberimiz (s.s.v.) buraya İbrahim aleyhisselâmın milletine uygun olanı seçti ki, o da sakal bırakmak ve onu emirdir; bunun hilâfına olanı da reddetti ki, o da sakalı kesmektır. Sonra Resûlullah (s.a.v) bunu, muteaddid üslûb ve lâfızlarla çirkin gördü. Yine, bu devirde bazı milletler, topluluklar sakallarını bırakıyorlar, diğer bazıları da kesiyorlar. Biz kesenlere, kısaltanlara muhalefetle memuruz, bırakanlara değil. Bu hususta kaide, esas Yahudi’nin yaptığından kaçınmasının vücubu olsaydı, sünnet olmayı da terk etmemiz bize gerekirdi (vacip olurdu). Çünkü Yahudiler sünnet olmaktadırlar Bu mes’elede, sakalı kesenlerin konuşmaları sırf nefsanî arzularından olup onların o konuşmalarının Allah Teâlâ’nın dini ile hiçbir alâkası yoktur.

Bazı insanlar diyorlar ki: Sakallı kimseler sakallarıyla insanları aldatıyorlar. Sakallarını dünya çıkarları insanları aldatma vasıtası kılıyorlar, şoyle ki:

Kendisinin hayırlı ve iyi bir insan olduğunu zannetsinler de onları gafil avlayalar... Bu İslamda nehyedilen bir nifak nev’idir.

Biz deriz ki: Hile ve hud’a sakallı kimselere mahsus değildir. Şayet onlar arasında insanları aldatmak için sakallarını bırakanlar olsaydı, bize sakallarımızı kesmemiz, Nebimiz (s.a.v.) in emrettiği kadarını terketmemiz (bırakmamız) bazı insanlarda mevcut bir kısım zemimeler olduğu için helal olmazdı. Bil’akis bizim, Resûlullah (s.a.v.) ın emrine uymamız, hâlimizi, hile ve hud’a sahiplerinin halini duzeltmemiz, sakal bir hile ve aldatma vasıtasıdır, diyenin yüzüne tokat atmamız ve ona, «Bizden ne gibi bir hile ve haksızlık gördün? Göster, biz elhamdülillah Allah (c.c.) ın rızasını isteyerek ve O’nun Resûlü’nün sünnetine ittiba ederek sakallarımızı bıraktık», dememiz bir vazifedir. Allah Tâlâ’dan bizi ve halimizi düzeltmesini, bizi ve bütün Müslümanları gadr, hile, nifâk, sakalları kesmek ve benzeri günâhlara düşkünlükten kurtarmasını niyaz ederiz.

Sonra, sakal kesmek asla müşkili (mes’eleyi) halledici yahut herhangi bir günahtan bilhassa hile, gadr, nifak gibi büyük günahlardan kurtarıcı bir vasıta değildir. Mü’mine gereken: Allah Sübhanehû ve Teâlâ’nın rızasını kazanmak için kendine emredilenlerin hepsine uyması ve nehyedilenlerin hepsinden kaçınmasıdır. Çünkü Allah Sübhanehû ve Teâlâ’nın rızası matlûb ve her hâlü kârda o maksuddur.

Bazı ilim tahsil eden talebeler derler ki: Biz sakalları yaşımızı az göstermek için kesiyoruz. Çünkü ilim ve kemâl tahsili, yaşı fazla olanlar için, yaşı genç karşısında ayıb addedilmektedir.

Bu, boş ve geçersiz bir vehimdir. Zira ömür, Allah Teâlâ’nın bir lûtfudur, atıyyesidir. Ne kadar artırırsa bir nimettir. Bu nimeti gizlemek, bir küfran-ı nimettir. Ayrıca, gençlik çağından sonra ilim ve kemâl tahsili, akl-ı selim sahiplerince bir âr (ayıb) değildir. Bilakis, insanlar nazarında övülmeye sebep bir durumdur. Çünkü, insanlar derler ki: Şuna bakın, ilme ne kadar düşkün, yaşlılığında bile okumayı terketmiyor. Ümmetin hakîmî Et-Tehânevî (k.s.) de böyle söylemiştir.

Bazı insanlar da derler ki: Biz sakallarımızı kesmekle bazı ilim adamlarını ve ileri gelen zatları taklid etmekteyiz; onlar da kesmektedirler. Tuhaf bir fikir! Kim onlar? Resûlullah (s.a.v.) ın hidayeti ile hidayetlenmeyen kimselerin yaptığı, şeriat-ı İslâmiyyede nasıl hüccet (delil) addedilir?..

Çünkü, sakalını kesen kim olursa olsun, mevkii ne olursa olsun, kimden bulunursa bulunsun, Resûlullah (s.a.v) a âsî olmaktadır Mü’mine günahı (ma’siyeti) nasıl olursa olsun -bilhassa bu günahı- küçük görmesi yaraşmaz. Çünkü o günah, işleyen tarafından daima tekerrür eder; bazısı ona günde bir kere, bazısı iki kere ısrar eder; günah üzerine ısrar ise, onu büyük (kebâir) yapar.

Beyhakî, «Şüab» da İbn-i Abbas (r. anhüma) dan şunu tahric etmiştir: «Kulun üzerinde ısrar ettiği her (küçük) günah büyük (kebire) dir. İbn-i Cerîr, İbn-i Munzir ve İbn-i Ebî Hâtem yine İbn-i Abbas (r. anhuma) dan tahric etmiştir: «İbn-i Abbas (r.a.) a bir adam, kebâir (büyük günahlar) kaçtır? Yedi midir? diye sordu. İbn-i Abbas (r.a.), “0, yediyüz kadardır... Ancak istiğfarla beraber büyük günah yoktur, ısrarla beraber de küçük günah yoktur”», cevabını verdi.

Abd b. Humeyd, İbn-i Cerîr, İbn-i Münzir, Taberanî ve Beyhakî «Şüab» İbn-i Abbas (r. anhüma) dan şöyle dediğini tahric etmişlerdir: «Allah’ın nehyettiği her şey kebire (büyük günah) dır». Yine İbn-i Abbas’dan İbn-i Cerîr şöyle tahric etmiştir: «Kendisinde Allah’a isyan olunan her şey, kebire’dir.» (Fethu’l-Kadîr, Şevkânî).

Bazıları yine derler ki: Sakal bırakmak, Resûlullah (s.a.v.) in sünnetlerinden biridir. Bizim sakallarımızı bırakmamız gerekmez. Çünkü, sünneti terketmekte bir günah yoktur.

Deriz ki: Evvelâ, sakal, Resûlullah (s.a.v.) in dinde meşru kıldığı bir sünnet manasına sünnettir; terkedenin günahkâr olmayacağı zâid bir sünnet mânasına değildir. Çünkü, Resûlullah (s.a.v.) sakal bırakmayı emretmiştir. Emir ise, evvelce arzettiğimiz gibi, vücüb için olur. 0 (s.a.v.), mübarek sakalını bırakmış, kendisine 0 hususta ashâbı ve ümmetinden sâlih müttakî kimseler tâbi olmuştur.

İkinci olarak, biz sakalın gayr-ı vacip mânasına bir sünnet olduğunu kabul etsek de deriz ki; Resülullah (s.a.s.) ın sünneti, terketmek için değil; bilakis, kendisiyle amel etmemiz, zâhir ve bâtınımızda onu ihtiyar etmemiz (benimsememiz) için bir sünnettir. Biz, Resûlullah (s.a.v.) ı sevdiğini iddia edip de onun sûretini (şeklini) sevmeyen; hatta düşmanlarının sûretini seven kimselere hayret ediyoruz!..

Ma’lümdur ki; gerçekten seven bir kimse, sevdiğine ait sûret (şekil), siret, giyim, umumi görünümü; hatta evi, komşüsu, kisvesi, cübbesi gibi neyi varsa hepsini sever. Bu hususta şâir şöyle der:

«İçindeki halkından dolayı yurtları sevmek âdetimdir,

İnsanların âşık oldukları şeylerde mezhebleri vardır».

Bir başka şâir de şöyle der:

«Leylâ’nın yurduna uğrar, ev ev dolaşır (yüzümü, sürer) im;

Kalbime işleyen yurdun sevgisi değil, yurdda kalanın sevgisi».

Allah ve Resûlüne iman eden kimseye, Allah ve Resûlü onlar dışındaki her şeyden daha sevgili olmalıdır. Bu sevgi hiç şüphesiz sahibini bütün işlerinde Resûlullah’a tâbi olmaya mecbur kılar. Nitekim Allah Teâlâ şoyle buyuruyor:

قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ

« (Resûlüm) de ki “Eğer siz Allah’ı seviyorsanız, bana uyun ki, Allah da sizleri sevsin “» (Al-i İmran sûresi, Ayet 31) Şayet bir sevgi (muhabbet) sahibine tâbi olmaya sevketmiyorsa, o, sevgi iddiasidir, sevgi değildir. Bu mânada şâir şöyle der:

«Sen Allah’ı sevdiğini söylediğin halde O’na isyanda bulunmaktasın,

ömrüme yemin olsun ki bu yapılan hareketlerde görülmektedir.

Sen O’nu gerçekten sevmiş olsaydın, itaat ederdin;

zira seven sevdiğine, itaat eder».

Sahâbe-i kiramdan biri (Eş’as’ın halasının amcası) anlatıyor: Bir gün Medine’de yürümekte idim, arkamdan biri, «izarını (elbiseni, eteğini) kaldır, temizliğe daha uygun ve elbsenin ömrünün uzun olmasına da sebeptir», diyordu Döndüm, baktım ki, Resûlullah (s.a.v)... (Kibirlik vermesin diye buyurduğunu zannederek) dedim, ya Resûlallah: Bu değeri olmayan «Melhâ» bir bürdedir (yerde sürünse de önemi yoktur). Bunun uzerine, «Beni örnek alman gerekmez mi?» buyurdu. Baktım, izarı ayaklarının (inciklerinin) yarısına kadardı. (Tirmizî bunu «Şemâil» de tahric etmiştir). Melhâ bürde, siyah ve beyaz çizgileri olan bir elbisedir. Sahabî (r.a) ın, bu değeri olmayan melhâ bir bürdedir, sözünün mânası, «Bu, basit, öğünülmeyecek, kibir ve gurur vermeyecek, yahut temizliği ve uzun ömürlü olması düşünülmeyecek bir elbisedir», demektir. Resûlullah (s.a.v.) da bunun üzerine buyurmuş oluyorlar ki:. «Senin, zikrettiğin özüre rağmen benim fiilimi (yaptığımı) yapman lâzım»...

Resûlullah (s.a.v) ın yaptığını yapan, O’na uyan her ne kadar uymak bazı şeylerde vacip değilse de, Allah yanında her işde sevgili olur. Çünkü, seven, vacip ile gayr-ı vacip arasındaki farka bakmaz. Bilakis sevdiğinden dolayı, sevdiğine uyar (tâbi olur). Bu, sevenlerin bildiği bir gerçektir. Allah bizleri Allah ve Resûlu’nu sevenlerden kılsın, Amin.

Yine bazıları derler ki: Dinde asıl olan; kalbin ıslahı, ruhun tezkiyesi, için (bâtının) tasfiyesidir. Kalb sâfi ve iç (bâtın) temiz olduktan sonra sakal bırakmaya, herhangi bir şekil (hey’et, görünüm) ile şekillenmeye hiç hacet yoktur.

Bu gibilerin yukarıdaki sözleri tenâkuz (çelişki) ile me’lül fâsid bir iddiadır. Çünkü kalb düzelince, iç temizlenince ve ruh arınınca muhakkak onu Allah Teâlâ’nın emrine uygun hareket etmeye mecbur eder; mutlaka âzasını Allah’m emirlerine boyun eğmeye, yasaklarından kaçınmaya zorlar. İç temizliği ve kalb arılığı küçük olsun, büyük olsun masiyet üzerinde ısrar ve devamla birleşemez.

Kim, «Ben kalbimi ıslah ettim (düzelttim), rühumu temizledim ve içimi (bâtnımı) arıttım», der de bununla beraber Resûlullah (s.av.) ın emrettiği şeylerden kaçarsa o, sözünde yalancıdır; işlerinde kendisine şeytan musallat olmuştur. Ayrıca, kalb düzgünlüğü Allah rızasını kazanmada kâfi olsaydı, Resûlullah (s.a.v.) ezaya ait emirler getirmezdi, sayısı kabarık birçok kötü şeylerden nehyetmezdi, kadınlara benzeyen erkekler ile erkeklere benzeyen kadınlara la’net etmezdi, vücuduna döğme yapan ve yaptıranlarla takma saç takan ve taktıranlara la’nette bulunmazdı, vs...

Ey Müslüman kardeşim!.. Nefsine insaf edip acı!.. Hesap günü olan mahşerde bu gibi bâtıl (asılsız) hileler ve boş deliller sana hiç faide verir mi? Hiç kalbin, âşıkâr ve en gizliyi bilen Allah Subhanehü ve Teâlâ nezdinde bu gibi saptırıcı sözlerle hiçbir mal ve evlâdın faide vermeyeceği günde (mahşerde) senin kurtulacağına şehadet ediyor mu? Ne tuhafdır ki, nefis ve hevasına düşkün kimseler dinî bir emir nefis ve hevalarına uygun olursa onu kabul ederler, aksi olursa binbir türlü âdi hilelerle ve çürük te’vilerle onu reddederler. En kolayı, en uygunu; asi olan kulun, günahını ikrar edip Allah’a istiğfarda ve ona tevbede bulunmasıdır. Amma hakkı inkâr etme ve onu bâtıla döndürme, günâh-ı kebirin en büyüklerindendir. Çünkü o, bir teannüd ve büyük bir fesaddır.

“إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ” سورة ق{37}

“Muhakkak ki bunda aklı olan yahut kendisi huzurlu bir kalb içinde bulunduğu halde kulak veren kimse için, bir ihtar (bir ibret dersi) vardır.” (Kaf sûresi, âyet: 37) âyet-i kerimesi bu mânalara işaret etmektedir.

Bir başkaları da şöyle derler: İman ve İslâm sakala münhasır ve bağlı değildir. Müslüman onu kesmekle kâfir olmaz. Alimler bu hususta niçin bu kadar hassasiyetle duruyorlar?

Buna cevap olarak deriz ki: Sakal kesmek ve bu hususta ısrar, etmek günah-ı kebâirden bir kebiredir. Kişi, bütün asiler gibi onu işlerken helal addetmediği takdirde imandan ve İslâmdan çıkmazsa da; lâkin, Allah yanında makbul ve sevgili olmasına kafi olsaydı, emir ve nehiylere önemle ihtiyac hâsıl olur muydu; büyük büyük hadis kitapları hayırlı amellere teşvik ve kötü amellerden sakındırma ile dolu bulunur muydu; masiyet sahiplerine kabir ve cehennem azabı va’d olunur muydu?..

Sonra yine, âlimler -Allah onlara hayır lûtfetsin ve kendilerine tevfik ihsan buyursun- Resûlullah (s.a.v.) ın sadece sakal bırakmaya dair olan emrini ulaştırmaya önem vermiyorlar; bil’akis onlar gece ve gündüz şer’î ahkâm ve emirlerin hepsini tebliğ etmekteler; ancak sakallarını kesenler Resûlullah (s.a.v.) ın emrine boyun eğmiyorlar, heva ve heveslerine tâbi oluyorlar, şeytanlarına uyuyorlar, düşmanlarını taklid ediyorlar, evvelin ve âhirinin en şereflisi (s.a.v.) in kendilerine olan emrini istihzaya alıyorlar!..

Şeybu’l-Meşayıh, hakimü’l-ümmeh et-Tehânevî (k.s.) diyor ki: «Kim sakal kesmede ısrar eder, onu güzel de görür ve sakal bırakmak bir âr ve zillettir, der; ashab-ı kiramın sakallarıyla alay edip eğlenirse, onun imanının sağlam olması imkansızdır. Hatta ona kat’î şekilde Allah (c.c.) a tevbe etmesi, imanını ve nikâhını tazelemesi vüciptir. Yine ona, Peygamberinin sûretini (şeklini) sevmesi, onu kendine ve bütün Müslümanlara benimsemesi, munasip görmesi lâzimdir.

Sakal bırakmak bazı ahmaklar nazarında âr sebebi olsa da, Müslüman için üzerine vacip olanı terk etmesi, sefahet ve hamâkât ehlinden dolayı, câiz olmaz. Biz insanların söylediklerinin tesirinde kalıp dursak, imanımız uzerinde sebat gösteremeyiz. Çünkü küffâr ve müşrikler İslâm ve imanı âr görecekler de biz onları hoşnud etmek için iman ve İslâm’ı terk mi edeceğiz? Maazallah, asla!

Biz İslâm dinine iman edip ona sımsıkı sarıldığımız ve onu kendimize her hâl-ü kârda kabul ettiğimzde -kâfirler hoşlanmasalar da- aynı şekilde, İslamın hey’etine (görünüşüne) de razı olmamız, rahmet nebisi olan Efendimize uymamız -kendilerine kâfirlerin ve müşriklerin şeklini seçen fasıkların burunları toprağa sürtülse de- bize vaciptir. Düşmanları razı etmeye çalışmak şeytanın bir fitnesidir ve Müslüman için asla olmayacak bir şeydir. Allah Teâlâ bu hususla alakalı olarak buyuruyor ki:

وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى

«Sen milletlerine tâbi olmadıkça, ne Yahudiler, ne de Hıristiyanlar senden asla hoşnut ve razı olmazlar. Ey Habibim, onlara de ki, yol Allah’ın gösterdiği yoldur.» (Bakara sûresi, Ayet: 120).

Hakîmü’l-ümmeh et-Tehânevî devamla der ki:

Bazı ilim tahsil edenleri bu günaha. (ma’siyete) mübtelâ olmuş halde ve bir yük kitap taşıdığı halde içindekilerden haberi olmayan yaratıklar gibi gördükçe, esef ve üzüntümüz artmaktadır. Bu gibilerin suçları diğerlerinin suçlarından daha fazladır. Çünkü onlar kitap ve sünnette mevcut olan şeyleri biliyorlar; sonra, kendilerine Allah’ın Kitabına ve Resûlü’nün sünnetine aykırı kötü ameli seçiyorlar; böylece, ilimleriyle amel etmeyen, günahları başkalarına da sirayet eden kötü âlimler hakkında varid olan vaidlere (İlâhî tehdidlere, kötü âkibetlere) müstehak oluyorlar... Çünkü câhiller onların amellerini yaparlar, onların amellerini (yaptıklarını) delil getirirler; bu şekilde onlar bu kötülüğün yayılmasında sebep teşkil ederler, vesile olurlar. Malûmdur ki, bir günahın vebali ona sebep olana aittir.

Bence, İs1âmî mektepleri ve dini enstitüleri idare edenlere, bu sakal kesme günahını işleyenleri yahut şerîat-ı garra’nm hılâfına bir şekil, kıyafet kendine seçenleri -Allah azze ve celleye tevbe etmeleri ve o günahdan vazgeçmeleri müstesna- mekteplerden çıkarmaları vaciptir.

Bu gibilerin İslâmî mektep ve dini enstitülerden çıkarılmalarına işaret etmemin sebebi: Yarın onlar buralardan me’zün olduklarında insanların kendilerine uyacakları ve uyduklarında da bunun İslâm ümmetini helâk edeceği içindir.


HÜSN

HÜSN-İ HİTAM

Aziz okuyucu! Rivayet ettiğimiz hadis-i şeriflerin ve zikrettiğimiz fıkhî delillerin ne kadar beliğ ve dinî hakikatleri araştıran, sağlam bilgileri arayan insaflı kişileri ikna edici olduğunu gördün ve anladın...

Sahih hadis-i nebevîler açıklamaktadır ki, sakal birakmak Allah’ın dininden ve insanlara va’zettiği şeriatındandır. Onun gayri şekilde amel etmek sefâhet, fısk, gaflet ve Efendimiz Muhammed sallallâhu aleyhi ve sellemin hidayet yolundan ayrılıp sapmadır.

Kişi dikkatlice baktığında görür ki: Erkekliğe ait güzellik, kemal, heybet, vakar ve mürûet (insaniyyet, yiğitlik), sakal bırakmadadır. Çünkü Allah Teâlâ erkekleri sakalla süslemiştır. Onu kesmek erkekliği ve murûeti çirkinleştirip arkaya atmaktır. Bu da, şeytanın, Allah Sübhanehü ve Teâlâ’nın yarattığını değiştirme hususundaki emrine (vesvesesine) itaat; Allah Teâlâ’yı sakal ve diğer hususlarla ilgili işlerindeki hikmetinde itham ve ona abes ile iştigal sıfatını isnad etmektir (haşâ!). İlim ve hikmet sahibi (âlim ve hakim) olan Allah Teâlâ’yı tesbihde bulunur (bütün noksan sıfatlardan uzak kılar) ve O’nu (c.c.) abes ile iştigalden tenzih ederiz.

Sakal, erkekle kadın arasında ayırıcı bir alâmet (alâmet-i fârika) dır. Çünkü bunun dışındaki baş, koltuk, etek ve diğer yerlere ait kıllar ikisi arasında müşterektir, her iki cinsde de vardır.

Hulâsa: Mu’minin daima âhireti gözünün önünde bulundurması; bu fitneli, ifsad edici dünyanın dış görünüşüne aldanmaması üzerine bir vecibedir, vaciptir. Dünya hayatı gayet kısadır. Herkes bu dâr-ı fâniden o dâru’l-karâr’a göç edecektir. Orada Aziz ve Cebbar olan Allah’ın huzurunda duracak ve her yaptığından hesap sorulacaktır.

Akıllı kimse, nefsini hesaba çeken ve ölümden sonrasına çalışandır; câhil ise, nefis ve hevasına uyan, Allah’tan birtakım isteklerde bulunan (uman) dır.

Bir Müslümanın bütün işlerinde her şeyin; izzet, mülk, harabiyyet, zenginlik, fakirlik, kurtuluş, helâk ve ne varsa yoksa her şeyin, kudreti elinde olan Allah Sübhanehû ve Teâ1â (Rabbı) nın rızasını düşünmesi gerekir. Doğru ve doğruluğu kabul edilen Efendimiz aleyhisselam buyurmuşlardır ki:

من التمس رضى الله بسخط الناس كفاه الله مؤنةالناس ومن التمس رضى الناس بسخط الله وكله الله الى الناس

«Bir kimse halkın öfkesine rağmen, Allah’ın rızasını isterse, Allah, halkın zahmetine karşı onu korur ve ona yeter. Bir kimse de Allah’ın razı olmasına rağmen, halkın rızasını isterse, Allah onu halka bırakır ve bir şeyine karışmaz.» (Tirmizî.)

Şüphesiz, Allah Sübhanehû ve Teâlâ’nm rızası, Resûlü (s.a.v.) ne ittiba etmeye bağlıdır ve ancak ona (s.a.v) uymakla elde edilir. Nitekim Allah Teâlâ şöyle buyurmuştur:

“قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ} “ سورة آل عمران {31

«(Resûlüm) de ki: “Eğer siz Allah’ı seviyorsanız, bana uyun ki, Allah da sizleri sevsin...» (Al-i İmran sûresi, ayet: 31).

Resûlullah’a (s.a.v.) isyan da Allah Teâlâ’ya isyan sayılır. Bu isyan hakkında şiddetli tehdid, azab va’di vardır. Bu hususta Allah Teâlâ şöyle buyurur:

“فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ “ سورة النور{63}

«...Peygamberin emrine aykırı hareket edenler, başlarına bir belâ inmekten, yahud kendilerine acıklı bir azap isabet etmekten sakınsınlar.» (Nür süresi, âyet: 63).

Büyük müfessir allâme İbn-i Kesir der ki: Ayet-i kerimedeki Peygamberin emri: O’nun yolu (sebil’i, mminhâc’ı, tarikat’ı), sünneti ve şeriat’ıdır, Bütün sözler ve ameller O’nun sözleri ve amelleriyle tartılır. O’nun (s.a.v.) söz ve fiillerine uygun gelenler kabul edilir. Uygun gelmeyip aykırı olanlar ne olursa olsun, söyleyenine ve işleyenine reddedilir.

«Sahihayn’de [1] ve diğer hadis kitaplarında Rsûlullah’dan (s.a.v.) şöyle sabit olmuştur:

من عمل عملا ليس عليه امرنا فهو رد.

«Her kim dinimizde olmayan bir şey yaparsa o şey, merduddur. » Yani, burada Resûlullah (s.a.v.) in şeriatına bâtınen ve zahiren muhalefet eden kimsenin sakınıp korkması gerektiği imâ buyurulmaktadır.

Bu, melikü’l-allâm olan Allah’ın fazlıyla son sözdür. Tamamlarken Allah Teâlâ’ya hamd, seyyidül-enâm Resûlullah’a; âline; birr ve kerem sâhibi ashâbına; iyilikle O’na (s.a.v.) tâbi olanlara, kıyamete kadar salât-ü selâm olsun.

—SON—

[1] Buradaki hadis, Müslim’in lâfzidir. Şeyhâyn (Buharî Müslim) Hazret-i Aişe’den müştereken merfû olarak şu lâfızla tahric etmişlerdir.

من احد ث فى امرنا هذا ما ليس منه فهو رد.

“Her kim dinimiz bususunda onda olmayan bir şey ihdas ederse o, merduddur. (Abdülazîz b. Abdullah b. Bâz).